<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>La Casa di Carta 5 uscirà nell&#039;estate 2021? Alex Pina scrive i nuovi episodi</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"La Casa di Carta 5 uscir\u00e0 nell&#8217;estate 2021? Alex Pina scrive i nuovi episodi e rivela curiosit\u00e0","datePublished":"2020-07-13T10:39:51+02:00","author":{"@type":"Person","name":"Redazione","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/227.png"},"dateModified":"2020-07-13T10:39:51+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/05\/la-casa-di-carta-5-alex-pina.jpg","height":1200,"width":677},"description":["Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?","Alex Pina \u00e8 immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Casa di Carta 5 uscirà nell&#039;estate 2021? Alex Pina sta scrivendo i nuovi episodi, le cui riprese procederanno nel rispetto dei protocolli di sicurezza"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Casa di Carta 5 uscirà nell&#8217;estate 2021? Alex Pina scrive i nuovi episodi e rivela curiosità" />
<meta property="og:description" content="La Casa di Carta 5 uscirà nell&#039;estate 2021? Alex Pina sta scrivendo i nuovi episodi, le cui riprese procederanno nel rispetto dei protocolli di sicurezza" />
<meta property="og:url" content="https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:tag" content="la casa di carta" />
<meta property="article:section" content="Serie Tv" />
<meta property="article:published_time" content="2020-07-13T08:39:51+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina-996x562.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina-996x562.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="562" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina.jpg","width":1200,"height":677},{"@type":"WebPage","@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#webpage","url":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953","inLanguage":"it-IT","name":"La Casa di Carta 5 uscir\u00e0 nell&#039;estate 2021? Alex Pina scrive i nuovi episodi","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#primaryimage"},"datePublished":"2020-07-13T08:39:51+00:00","dateModified":"2020-07-13T08:39:51+00:00","description":"La Casa di Carta 5 uscir\u00e0 nell'estate 2021? Alex Pina sta scrivendo i nuovi episodi, le cui riprese procederanno nel rispetto dei protocolli di sicurezza"},{"@type":"Article","@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#article","isPartOf":{"@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/8947cbbb46830327001c58c88ab2959b"},"headline":"La Casa di Carta 5 uscir\u00e0 nell&#8217;estate 2021? Alex Pina scrive i nuovi episodi e rivela curiosit\u00e0","datePublished":"2020-07-13T08:39:51+00:00","dateModified":"2020-07-13T08:39:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#primaryimage"},"keywords":"la casa di carta","articleSection":"Serie Tv"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/8947cbbb46830327001c58c88ab2959b","name":"Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.40.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.40.1'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"La Casa di Carta 5 uscirà nell&#039;estate 2021? Alex Pina scrive i nuovi episodi","pagePostType":"post","pagePostType2":"single-post","pageCategory":["serie-tv"],"pageAttributes":["la-casa-di-carta"],"pagePostAuthor":"Redazione","pagePostDate":"13\/07\/2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"13"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Redazione">

<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1871953 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1544877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544877"><a href="https://www.optimagazine.com/category/games">Games</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    </div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>
  
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1871953" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953" />

<h1 class="post-title" itemprop="headline">La Casa di Carta 5 uscirà nell&#8217;estate 2021? Alex Pina scrive i nuovi episodi e rivela curiosità</h1>
<h2 class="post-subtitle" itemprop="description">Alex Pina è immerso nel processo creativo de La Casa di Carta 5: a quando i nuovi episodi?</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="13/07/2020">
		<meta itemprop="dateModified" content="13/07/2020">
		
 13 Luglio 2020 di <a href="https://www.optimagazine.com/author/redazione"><span itemprop="author" content="Redazione"> Redazione </span></a>
                </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
21</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1871953,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953&text=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0' target='_blank' onClick="count(1871953,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953' target='_blank' onClick="count(1871953,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953' target='_blank' onClick="count(1871953,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953&text=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0' target='_blank' onClick="count(1871953,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina.jpg"> 
      	<picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-alex-pina.jpg"></noscript></picture></span>		<small class="entry-thumb-caption"></small>        <div class="article1" itemprop="articleBody">
		
<p>Con i set pronti alla riapertura nel rispetto dei protocolli sanitari, si è rimessa in moto la macchina de <em><strong>La Casa di Carta 5</strong></em>: se qualche giorno fa <a rel="noreferrer noopener" aria-label="Alvaro Morte aveva preannunciato il ritorno in scena (opens in a new tab)" href="https://www.optimagazine.com/2020/06/24/le-riprese-de-la-casa-di-carta-5-al-via-alvaro-morte-racconta-le-criticita-delle-norme-anti-covid/1852845" target="_blank">Alvaro Morte aveva preannunciato il ritorno in scena con tutte le criticità del momento</a>, lo showrunner <strong>Alex Pina è immerso nella scrittura della nuova stagione</strong>.</p> 



<p>L&#8217;ideatore e sceneggiatore della serie, nonché produttore insieme ad Esther Martinez Lobato con la loro società Vancouver Media, sta scrivendo i nuovi episodi della serie cult di Netflix, la cui quinta stagione è ormai confermata sebbene lo streamer non abbia ancora fatto un annuncio in grande stile.</p> 



<p><a rel="noreferrer noopener" aria-label="La Casa di Carta 5 è una delle tante serie spagnole la cui produzione riprende in piena estate (opens in a new tab)" href="https://www.optimagazine.com/2020/06/25/riaprono-i-set-delle-serie-spagnole-di-netflix-ciak-si-gira-per-elite-la-casa-di-carta-sky-rojo-el-vecino-e-tante-altre/1854121" target="_blank"><em><strong>La Casa di Carta 5</strong></em> è una delle tante serie spagnole la cui produzione riprende in piena estate</a> dopo il blocco delle riprese dovuto al lockdown, che in Spagna ha avuto all&#8217;incirca gli stessi tempi della chiusura italiana. Ora col distanziamento fisico, le misure di sanificazione e i dispositivi di sicurezza necessari si cerca di riprendere a lavorare, anche <a href="https://www.optimagazine.com/2020/06/28/come-il-covid-cambiera-le-serie-tv-il-creatore-de-la-casa-di-carta-rivela-abbiamo-riscritto-alcune-scene/1857197" target="_blank" rel="noreferrer noopener" aria-label="riscrivendo alcune scene, se necessario, come aveva già rivelato proprio Pina (opens in a new tab)">riscrivendo alcune scene, se necessario, come aveva già rivelato proprio Pina</a>.</p> 



<p>Su Instagram lo showrunner ha fatto sapere di essere nel pieno del processo creativo de <em><strong>La Casa di Carta 5</strong></em>: ritratto sulla sua amaca mentre lavora ai copioni della nuova stagione, l&#8217;autore indossa una maglietta con la scritta <strong>Tokyo</strong>, che è anche il nome in codice del personaggio interpretato da <a href="https://www.optimagazine.com/2018/05/10/ursula-corbero-la-tokyo-de-la-casa-di-carta-star-a-cannes-2018-col-fidanzato-el-chino-darin-foto/1102353" target="_blank" rel="noreferrer noopener" aria-label="Úrsula Corberó (opens in a new tab)">Úrsula Corberó</a> nella serie. Pina ha anche rivelato che è stata proprio una maglietta ad ispirare la scelta del nome della voce narrante dello show, mostrandola in un&#8217;altra foto.</p> 



<blockquote class="wp-block-quote"><p>Scrivendo La Casa de Papel 5. Forse qualcuno identifica la maglietta che indosso con quella che ha dato il nome a Tokyo. Ma non è così. Da allora, ogni volta che vedo una maglietta con la scritta Tokyo la compro, ma quella autentica, quella autentica che indossavo il giorno del suo battesimo, è quella della seconda immagine. </p> </blockquote>



<p>Con <strong>l&#8217;inizio delle riprese de <em>La Casa di Carta 5</em></strong> e la scrittura degli episodi che procede in parallelo, non c&#8217;è da aspettarsi un debutto della nuova stagione entro l&#8217;anno: tra <strong>produzione e post-produzione</strong>, peraltro con i tempi allungati dall&#8217;uso di misure di sicurezza sul set, senza dubbio <strong>gli episodi della quinta stagione non saranno pronti almeno fino all&#8217;estate 2021</strong>. </p> 



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCa92F7qtWj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CCa92F7qtWj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CCa92F7qtWj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Escribiendo La Casa de Papel 5.  A lo mejor alguien identifica esa camiseta que llevo con la que dio nombre a Tokio. Pero no es así.  Desde entonces cada vez que veo una camiseta de Tokyo la compro, pero la genuina, la auténtica que llevaba el día de su bautizo es la de la segunda imagen.</a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/alexpinaoficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Álex Pina</a> (@alexpinaoficial) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-09T12:28:55+00:00">Jul 9, 2020 at 5:28am PDT</time></p> </div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p>La <a rel="noreferrer noopener" aria-label="quarta stagione (qui la nostra recensione (opens in a new tab)" href="https://www.optimagazine.com/2020/04/06/la-casa-di-carta-5-ci-sara-purtroppo-per-nairobi-perche-dovrebbe-essere-lultima-stagione/1769126" target="_blank">quarta stagione (qui la nostra recensione</a>) è uscita lo scorso aprile e ha decretato nuovamente <em><strong>La Casa di Carta</strong></em> come la serie più vista al mondo sulla piattaforma. </p> 




<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale"  data-aawp-product-id="B07H1CDBLK" data-aawp-product-title="T-Shirt La Casa di Carte de Papel Tokyo Professore Netflix TV Serie  M Nero">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B07H1CDBLK?tag=om087-21&linkCode=ogi&th=1&psc=1" title="T-Shirt La Casa di Carte de Papel Tokyo Professore Netflix TV Serie..." rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="T-Shirt La Casa di Carte de Papel Tokyo Professore Netflix TV Serie..."  data-lazy-src="https://m.media-amazon.com/images/I/410Pn72r+JL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/410Pn72r+JL._SL160_.jpg" alt="T-Shirt La Casa di Carte de Papel Tokyo Professore Netflix TV Serie..."  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B07H1CDBLK?tag=om087-21&linkCode=ogi&th=1&psc=1" title="T-Shirt La Casa di Carte de Papel Tokyo Professore Netflix TV Serie..." rel="nofollow" target="_blank">
            T-Shirt La Casa di Carte de Papel Tokyo Professore Netflix TV Serie...        </a>
        <div class="aawp-product__description">
                    </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
                            <span class="aawp-product__price aawp-product__price--current">6,37 EUR</span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B07H1CDBLK?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>

</p>		  
                    
        <div class="clear"></div>
		<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
          	
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/" ><span itemprop="name">HOMEPAGE</span></a> <meta itemprop="position" content="1" />&raquo;</li>

	        
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/category/serie-tv"><span itemprop="name">SERIE TV</span></a><meta itemprop="position" content=2 /></li>

          </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1871953,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953&text=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0' target='_blank' onClick="count(1871953,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953' target='_blank' onClick="count(1871953,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953' target='_blank' onClick="count(1871953,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1871953&text=La+Casa+di+Carta+5+uscir%C3%A0+nell%26%238217%3Bestate+2021%3F+Alex+Pina+scrive+i+nuovi+episodi+e+rivela+curiosit%C3%A0' target='_blank' onClick="count(1871953,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953',
  }, function(response){});
}

</script>
<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>

<div class="comment-reply-title"></div> 

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953#respond" style="display:none;">Annulla risposta</a></small></span><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1871953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2db45a3858" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p></form>	</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->

<div class="clear" style="margin-top:30px;"></div>
<div align="center" class="push-rightbar-holder">
		<div class="OUTBRAIN" data-src="https://www.optimagazine.com/2020/07/13/la-casa-di-carta-5-uscira-nellestate-2021-alex-pina-scrive-i-nuovi-episodi-e-rivela-curiosita/1871953" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


		                
                
        </div>
        
        <div id="sidebar-big"><div id="secondary" class="widget-area" role="complementary">	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Box altre categorie -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:400px;height:800px"
		 data-ad-client="ca-pub-8309550715460269"
		 data-ad-slot="6837202137"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<div class="clear"></div>
		<div class="clear"></div>
	        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/07/13/7-anni-fa-la-morte-di-cory-monteith-il-ricordo-resta-vivo-ma-il-dolore-dei-fan-e-per-naya-rivera/1872077"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Untitled-design3-1-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/Untitled-design3-1-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/Untitled-design3-1-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/07/13/7-anni-fa-la-morte-di-cory-monteith-il-ricordo-resta-vivo-ma-il-dolore-dei-fan-e-per-naya-rivera/1872077">7 anni fa la morte di Cory Monteith, il ricordo resta vivo ma il dolore dei fan è...</a></div>
                <a href="https://www.optimagazine.com/2020/07/13/7-anni-fa-la-morte-di-cory-monteith-il-ricordo-resta-vivo-ma-il-dolore-dei-fan-e-per-naya-rivera/1872077#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/07/13/stateless-su-netflix-vende-la-sua-storia-di-bieca-ingiustizia-grazie-al-fascino-di-grandi-nomi-recensione/1871849"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/stateless_ys-1-e1594626964861-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/stateless_ys-1-e1594626964861-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/stateless_ys-1-e1594626964861-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/07/13/stateless-su-netflix-vende-la-sua-storia-di-bieca-ingiustizia-grazie-al-fascino-di-grandi-nomi-recensione/1871849">Stateless su Netflix vende la sua storia di bieca ingiustizia grazie al fascino di...</a></div>
                <a href="https://www.optimagazine.com/2020/07/13/stateless-su-netflix-vende-la-sua-storia-di-bieca-ingiustizia-grazie-al-fascino-di-grandi-nomi-recensione/1871849#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/07/13/6-nuovi-episodi-di-unsolved-mysteries-in-arrivo-su-netflix-per-continuare-a-risolvere-casi/1871289"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/unsolved-mysteries-800x445.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/unsolved-mysteries-800x445.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/unsolved-mysteries-800x445.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/07/13/6-nuovi-episodi-di-unsolved-mysteries-in-arrivo-su-netflix-per-continuare-a-risolvere-casi/1871289">6 nuovi episodi di Unsolved Mysteries in arrivo su Netflix, per &#8220;continuare a...</a></div>
                <a href="https://www.optimagazine.com/2020/07/13/6-nuovi-episodi-di-unsolved-mysteries-in-arrivo-su-netflix-per-continuare-a-risolvere-casi/1871289#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/07/13/al-via-il-giovane-montalbano-2-su-rai1-titoli-episodi-e-programmazione-dal-13-luglio/1871685"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Il-giovane-Montalbano-2-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/Il-giovane-Montalbano-2-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/Il-giovane-Montalbano-2-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/07/13/al-via-il-giovane-montalbano-2-su-rai1-titoli-episodi-e-programmazione-dal-13-luglio/1871685">Al via Il giovane Montalbano 2 su Rai1, titoli episodi e programmazione dal 13 luglio</a></div>
                <a href="https://www.optimagazine.com/2020/07/13/al-via-il-giovane-montalbano-2-su-rai1-titoli-episodi-e-programmazione-dal-13-luglio/1871685#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/07/12/lea-michele-insultata-e-in-fuga-dai-social-i-fan-di-naya-rivera-sul-piede-di-guerra/1871509"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Lea-Michele-e1594566961158-800x451.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/Lea-Michele-e1594566961158-800x451.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/Lea-Michele-e1594566961158-800x451.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/07/12/lea-michele-insultata-e-in-fuga-dai-social-i-fan-di-naya-rivera-sul-piede-di-guerra/1871509">Lea Michele insultata e in fuga dai social, i fan di Naya Rivera sul piede di guerra</a></div>
                <a href="https://www.optimagazine.com/2020/07/12/lea-michele-insultata-e-in-fuga-dai-social-i-fan-di-naya-rivera-sul-piede-di-guerra/1871509#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/07/12/una-reunion-di-boris-per-una-nuova-miniserie-prende-forma-il-progetto-della-quarta-stagione/1871485"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/boris-4-800x449.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/boris-4-800x449.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/07/boris-4-800x449.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/07/12/una-reunion-di-boris-per-una-nuova-miniserie-prende-forma-il-progetto-della-quarta-stagione/1871485">Una reunion di Boris per una nuova miniserie: prende forma il progetto della quarta...</a></div>
                <a href="https://www.optimagazine.com/2020/07/12/una-reunion-di-boris-per-una-nuova-miniserie-prende-forma-il-progetto-della-quarta-stagione/1871485#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		
	<!-- Add OutBrain Ad -->
	 
	<div class="clear"></div>
	<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2020/07/03/alex-pina-e-lesperimento-antropologico-di-white-lines-qualcosa-di-miracoloso/1857165"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/white-lines-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/white-lines-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/white-lines-200x200.jpg"></noscript></picture></div><p>Alex Pina e &#8220;l&#8217;esperimento antropologico&#8221; di White Lines: &#8220;Qualcosa di miracoloso&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2020/06/29/white-lines-2-ci-sara-il-cast-spinge-per-il-rinnovo-ricordando-a-netflix-i-numeri-della-serie/1857157"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/white-lines-2-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/white-lines-2-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/white-lines-2-200x200.jpg"></noscript></picture></div><p>White Lines 2 ci sarà? Il cast spinge per il rinnovo ricordando a Netflix i numeri della serie</a></p></li><li><a href="https://www.optimagazine.com/2020/06/28/come-il-covid-cambiera-le-serie-tv-il-creatore-de-la-casa-di-carta-rivela-abbiamo-riscritto-alcune-scene/1857197"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/la-casa-di-carta-5-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-200x200.jpg"></noscript></picture></div><p>Come il Covid cambierà le serie tv, il creatore de La Casa di Carta rivela: &#8220;Abbiamo riscritto alcune scene&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2020/06/25/riaprono-i-set-delle-serie-spagnole-di-netflix-ciak-si-gira-per-elite-la-casa-di-carta-sky-rojo-el-vecino-e-tante-altre/1854121"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/la-casa-di-carta-5-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/la-casa-di-carta-5-200x200.jpg"></noscript></picture></div><p>Riaprono i set delle serie spagnole di Netflix: ciak si gira per Elite, La Casa di Carta, Sky Rojo, El Vecino e tante altre</a></p></li></ul></div></p> 
	<div class="clear"></div>
			<ins class="adsbygoogle"
			 style="display:inline-block;width:400px;height:300px"
			 data-ad-client="ca-pub-8309550715460269"
			 data-ad-slot="1119817505"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
