<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.optimagazine.com/xmlrpc.php" />
    <script>
document.documentElement.addEventListener("clickioConsentEvent",
function(o)
{
	console.log(o);
	if (o.detail.state==1)
		jQuery.getScript('https://adx.4strokemedia.com/www/delivery/asyncjs.php');
} ); 
</script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221449.js"></script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ufficiale L&#039;Amica Geniale 3 su Rai1 a febbraio 2022, la data del debutto</title>
	<meta name="description" content="Confermata la date del debutto de L&#039;Amica Geniale 3, in onda su Rai1 a febbraio, subito dopo il Festival di Sanremo 2022" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.optimagazine.com/2021/12/23/ufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta/2263308" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ufficiale L&#039;Amica Geniale 3 su Rai1 a febbraio, la data del debutto di Storia di Chi Fugge e di Chi Resta" />
	<meta property="og:description" content="Confermata la date del debutto de L&#039;Amica Geniale 3, in onda su Rai1 a febbraio, subito dopo il Festival di Sanremo 2022" />
	<meta property="og:url" content="https://www.optimagazine.com/2021/12/23/ufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta/2263308" />
	<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
	<meta property="article:author" content="http://www.facebook.com/claudia.garofalo87" />
	<meta property="article:published_time" content="2021-12-23T12:35:04+00:00" />
	<meta property="article:modified_time" content="2021-12-23T12:35:08+00:00" />
	<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/12/lamica-geniale-3.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="679" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Claudia Gagliardi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='pgc-simply-gallery-block-frontend-css'  href='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/blocks/blocks.uni.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.optimagazine.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.2.css?ver=5.5.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Lato%3Awght%40400%3B700&#038;display=swap&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/style.css?ver=5.5.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%2C800%2C700%7COswald%3A700%7CIBM+Plex+Sans%3Aregular%2C200%7CPoppins%3A600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.7b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.7b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.optimagazine.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.optimagazine.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.optimagazine.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.optimagazine.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.optimagazine.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"Non hai selezionato la tua risposta","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver votato!"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.2.min.js?ver=5.5.7' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://www.optimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.optimagazine.com/wp-json/wp/v2/posts/2263308" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.optimagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.optimagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel='shortlink' href='https://www.optimagazine.com/?p=2263308' />
<link rel="alternate" type="application/json+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2021%2F12%2F23%2Fufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta%2F2263308" />
<link rel="alternate" type="text/xml+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2021%2F12%2F23%2Fufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta%2F2263308&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>        <script>
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
            pagePostAuthor: 'Claudia Gagliardi',
			pageCategory: 'Serie TV' 
            });
        </script>
            
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');</script> 
<!-- End Google Tag Manager -->
    
    <link rel="preload" href="/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/wp-content/themes/jnews/assets/dist/font/jegicon.woff" as="font" crossorigin="anonymous">
    <link rel='preload' as='image' href='https://www.optimagazine.com/wp-content/uploads/2020/12/lamica-geniale-3.jpg'><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.optimagazine.com/2021/12/23/ufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta/2263308/amp"><link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-270x270.png" />
<script>var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
function Popup(apri){ window.open(apri, "", stile);}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2263308 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="130"  height="78" /></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-2000752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-2102000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102000 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/life">Life</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1945352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352 bgnav" data-item-row="default" ><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-1945067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li id="menu-item-1945068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li id="menu-item-1945072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li id="menu-item-2057105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li id="menu-item-2125185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125185 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-musica-e-i-suoi-nemici">La Musica e i suoi Nemici</a></li>
	<li id="menu-item-2121600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121600 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-pillola-rossa">La Pillola Rossa</a></li>
	<li id="menu-item-1945075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li id="menu-item-1945076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li id="menu-item-2102008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102008 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv/serial-stalkers">Serial Stalkers</a></li>
	<li id="menu-item-1990433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li id="menu-item-1990432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102000 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/life">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352 bgnav" data-item-row="default" ><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125185 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-musica-e-i-suoi-nemici">La Musica e i suoi Nemici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121600 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-pillola-rossa">La Pillola Rossa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102008 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv/serial-stalkers">Serial Stalkers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="60" height="36"/></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="15890" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.optimagazine.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a>
            </span></div>                        </div>
                                
                        <div class="row"> 
                            
                            <div class="col-md-2">
                                <div id="social-box2263308">
                                    <div class="socialGroup"><p><a rel="nofollow noopener" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308' target='_blank' onClick="socialcount(2263308,'Fb')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Fb'></svg></a></p><p><a rel="nofollow noopener" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308&text=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta' target='_blank' onClick="socialcount(2263308,'Tw')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tw'></svg></a></p><p><a rel="nofollow noopener" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308&text=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta' target='_blank' onClick="socialcount(2263308,'Tg')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tg'></svg></a></p><p><a rel="nofollow noopener" href='mailto:?subject=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308' target='_blank' onClick="socialcount(2263308,'Ml')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Ml'></svg></a></p><p><a rel="nofollow noopener" href='https://wa.me?text=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308' target='_blank' onClick="socialcount(2263308,'Wa')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Wa'></svg></a></p></div>  
                                </div>           
                            </div>                        

                            <div class="entry-header col-md-10">
                                                            

                                <h1 class="jeg_post_title">Ufficiale L&#8217;Amica Geniale 3 su Rai1 a febbraio, la data del debutto di Storia di Chi Fugge e di Chi Resta</h1>

                                                                    <h2 class="jeg_post_subtitle">Confermata la date del debutto de L&#039;Amica Geniale 3, in onda su Rai1 a febbraio, subito dopo il Festival di Sanremo 2022</h2>
                                                               

                                                                
                                <div class="jeg_meta_container">
                                    <div class="float-child1">

                                    <div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
	    									<div class="jeg_meta_author">
										<span class="meta_text">di</span>
					<a href="https://www.optimagazine.com/author/cgagliardi">Claudia Gagliardi</a>				</div>
					
									<div class="jeg_meta_date">
					<a href="https://www.optimagazine.com/2021/12/23/ufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta/2263308">23/12/2021</a>
				</div>
					
		
			</div>

	<div class="meta_right">
					</div>
</div>
   

                                    </div>
                                                                    </div>
                            
                            </div>

                        </div>    
                        
                              
                        <div class="socialMob">
                            <a rel="nofollow noopener" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308' target='_blank' onClick="socialcount(2263308,'Fb')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Fb'></svg></a><a rel="nofollow noopener" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308&text=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta' target='_blank' onClick="socialcount(2263308,'Tw')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tw'></svg></a><a rel="nofollow noopener" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308&text=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta' target='_blank' onClick="socialcount(2263308,'Tg')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tg'></svg></a><a rel="nofollow noopener" href='mailto:?subject=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308' target='_blank' onClick="socialcount(2263308,'Ml')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Ml'></svg></a><a rel="nofollow noopener" href='https://wa.me?text=Ufficiale+L%27Amica+Geniale+3+su+Rai1+a+febbraio%2C+la+data+del+debutto+di+Storia+di+Chi+Fugge+e+di+Chi+Resta%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2263308' target='_blank' onClick="socialcount(2263308,'Wa')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Wa'></svg></a>  
                        </div>  

                        <div class="jeg_featured featured_image"><a href="https://www.optimagazine.com/wp-content/uploads/2020/12/lamica-geniale-3.jpg"><div class="thumbnail-container" style="padding-bottom:56.533%"><img data-hero src='https://www.optimagazine.com/wp-content/uploads/2020/12/lamica-geniale-3-750x424.jpg' alt='l'amica geniale 3'></div></a></div>
                        
                         <!--ins data-revive-zoneid="15893" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script-->
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">

                            <div class="content-inner ">
                                <div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-fluid-zoneid="15888" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script></div></div></div>
<p><em><strong>L&#8217;Amica Geniale 3</strong></em> ha finalmente una data di debutto su Rai1, a febbraio 2022, subito dopo la settimana dedicata al <em>Festival di Sanremo</em>, del cui traino la Rai spera di godere per la nuova stagione dell&#8217;acclamata serie di Saverio Costanzo. </p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-revive-zoneid="15893" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></div></div></div>



<p>La data del debutto de <em>L&#8217;Amica Geniale 3</em>, adattamento del <strong>terzo romanzo della trilogia di Elena Ferrante dal titolo <em>Storia di Chi Fugge e di Chi Resta</em></strong>, è fissata per <strong>martedì 8 febbraio</strong>, esattamente una settimana dopo <a href="https://www.optimagazine.com/2021/06/23/le-date-di-sanremo-2022-e-il-conduttore-cosa-dice-la-rai/2162860" target="_blank" rel="noreferrer noopener">la prima serata di <em>Sanremo 2022</em></a>. </p><div class='jnews_inline_related_post_wrapper right'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_2263308_0_61c4a12ad6fa0   " data-unique="jnews_module_2263308_0_61c4a12ad6fa0">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ARTICOLI CORRELATI</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/10/13/lamica-geniale-3-in-onda-dopo-due-anni-di-attesa-la-data-ufficiale/2220140"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/lamica_geniale_rai1.jpg.webp" type="image/webp"><img width="120" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="La prima puntata de L’Amica Geniale 2 in onda il 10 febbraio: trama e personaggi" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2020/02/lamica_geniale_rai1.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/10/13/lamica-geniale-3-in-onda-dopo-due-anni-di-attesa-la-data-ufficiale/2220140">L&#8217;Amica Geniale 3 in onda dopo due anni di attesa, la data ufficiale</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/10/13/lamica-geniale-3-in-onda-dopo-due-anni-di-attesa-la-data-ufficiale/2220140" ><i class="fa fa-clock-o"></i> 13/10/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/09/15/ciak-de-lamica-geniale-3-a-bagno-raffaella-nella-versilia-anni-70-foto/2204080"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/amica_geniale_viareggio-114x68.jpg.webp" type="image/webp"><img width="114" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="Ciak de L’Amica Geniale 3 a Bagno Raffaella nella Versilia anni ’70 (foto)" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/09/amica_geniale_viareggio-114x68.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/09/15/ciak-de-lamica-geniale-3-a-bagno-raffaella-nella-versilia-anni-70-foto/2204080">Ciak de L&#8217;Amica Geniale 3 a Bagno Raffaella nella Versilia anni &#8217;70 (foto)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/09/15/ciak-de-lamica-geniale-3-a-bagno-raffaella-nella-versilia-anni-70-foto/2204080" ><i class="fa fa-clock-o"></i> 15/09/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/09/04/il-disastro-la-figlia-oscura-a-venezia-78-quando-elena-ferrante-non-funziona-sullo-schermo-recensione/2197700"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/La-Figlia-Oscura-a-Venezia-78-120x68.jpg.webp" type="image/webp"><img width="120" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="La Figlia Oscura a Venezia 78" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/09/La-Figlia-Oscura-a-Venezia-78-120x68.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/09/04/il-disastro-la-figlia-oscura-a-venezia-78-quando-elena-ferrante-non-funziona-sullo-schermo-recensione/2197700">Il disastro La Figlia Oscura a Venezia 78, quando Elena Ferrante non funziona sullo schermo (recensione)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/09/04/il-disastro-la-figlia-oscura-a-venezia-78-quando-elena-ferrante-non-funziona-sullo-schermo-recensione/2197700" ><i class="fa fa-clock-o"></i> 04/09/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/09/03/la-lila-de-lamica-geniale-che-non-ti-aspetti-serena-rossi-bocciata-al-provino-per-la-serie/2197340"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/mina-settembre-rai1-120x68.jpg.webp" type="image/webp"><img width="120" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="mina settembre rai1" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/01/mina-settembre-rai1-120x68.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/09/03/la-lila-de-lamica-geniale-che-non-ti-aspetti-serena-rossi-bocciata-al-provino-per-la-serie/2197340">La Lila de L&#8217;Amica Geniale che non ti aspetti: Serena Rossi bocciata al provino per la serie</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/09/03/la-lila-de-lamica-geniale-che-non-ti-aspetti-serena-rossi-bocciata-al-provino-per-la-serie/2197340" ><i class="fa fa-clock-o"></i> 03/09/2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a  href="#" id="prev" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a  href="#" id="next" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_2263308_0_61c4a12ad6fa0 = {"header_icon":"","first_title":"ARTICOLI CORRELATI","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2263308,"include_category":"","exclude_category":"","include_author":"","include_tag":"23581","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p><em>L&#8217;Amica Geniale 3</em> proseguirà con una programmazione settimanale <strong>da due episodi a sera ogni martedì</strong>, fino al finale di stagione previsto il <strong>1° marzo</strong>, anche se variazioni di palinsesto sono sempre dietro l&#8217;angolo.</p>



<p><em>L&#8217;Amica Geniale 3</em> prosegue con <a href="https://www.optimagazine.com/2021/04/16/lamica-geniale-3-avra-lo-stesso-cast-delle-stagioni-1-e-2-daniele-lucchetti-spiega-perche-primi-dettagli-su-lila-e-lenu/2120188" target="_blank" rel="noreferrer noopener">le stesse protagoniste delle prime due stagioni, le giovanissime attrici napoletane Margherita Mazzucco e Gaia Girace</a>, che hanno debuttato minorenni nei panni delle adolescenti <strong>Lenù e Lila</strong> ma non saranno sostituite da attrici più adulte, come pure era previsto inizialmente: ora si ritrovano ad interpretare le due amiche/rivali da adulte, con le rispettive dolorose storie di rinunce e battaglie per l&#8217;emancipazione. Questa la sinossi del terzo romanzo della trilogia best-seller di Ferrante che fa da base per l&#8217;adattamento della nuova stagione, <a href="https://www.optimagazine.com/2020/07/12/lamica-geniale-3-cambia-regia-saverio-costanzo-lascia-sostituito-da-due-nomi-del-cinema-italiano/1871421" target="_blank" rel="noreferrer noopener">alla cui regia non c&#8217;è più Saverio Costanzo</a> (ancora in forze come capo-sceneggiatore e produttore esecutivo, nonché potenzialmente regista della quarta ed ultima stagione) ma si alternano <strong>Daniele Luchetti ed Emanuele Crialese.</strong></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-revive-zoneid="16484" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
</div></div></div>



<blockquote class="wp-block-quote"><p>Elena e Lila sono diventate donne. Lo sono diventate molto presto: Lila si è sposata a sedici anni, ha un figlio piccolo, ha lasciato il marito e l&#8217;agiatezza, lavora come operaia in condizioni durissime; Elena è andata via dal rione, ha studiato alla Normale di Pisa e ha pubblicato un romanzo di successo che le ha aperto le porte di un mondo benestante e colto. Ambedue hanno provato a forzare le barriere che le volevano chiuse in un destino di miseria, ignoranza e sottomissione. Ora navigano, con i ritmi travolgenti a cui Elena Ferrante ci ha abituati, nel grande mare aperto degli anni Settanta, uno scenario di speranze e incertezze, di tensioni e sfide fino ad allora impensabili, sempre unite da un legame fortissimo, ambivalente, a volte sotterraneo a volte riemergente in esplosioni violente o in incontri che aprono prospettive inattese.</p></blockquote>



<p>L&#8217;appuntamento con <em>L&#8217;Amica Geniale 3</em> è per l&#8217;8 febbraio, nello stesso periodo in cui Rai1 trasmetterà un altro titolo molto forte negli ascolti e atteso dal pubblico, <a href="https://www.optimagazine.com/2021/12/22/doc-nelle-tue-mani-2-si-prepara-per-il-debutto-il-video-per-le-feste-nasconde-uno-spoiler/2262388" target="_blank" rel="noreferrer noopener">la seconda stagione di <em>Doc &#8211; Nelle Tue Mani</em></a>.</p>



<p><a href="http://www.optimagazine.com/" target="_blank" rel="noreferrer noopener">Continua a leggere su optimagazine.com</a></p>




<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal"  data-aawp-product-id="8866324116" data-aawp-product-title="Storia di chi fugge e di chi resta L amica geniale  3">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/8866324116?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Storia di chi fugge e di chi resta. L'amica geniale: 3" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51Rv99L53jL._SL160_.jpg" alt="Storia di chi fugge e di chi resta. L'amica geniale: 3"  />
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/8866324116?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Storia di chi fugge e di chi resta. L'amica geniale: 3" rel="nofollow" target="_blank">
            Storia di chi fugge e di chi resta. L'amica geniale: 3        </a>
        <div class="aawp-product__description">
            <ul><li>Ferrante, Elena (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">20,90 EUR</span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/8866324116?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>

                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.optimagazine.com/tag/lamica-geniale" rel="tag">l'amica geniale</a></div>
                                                            </div>

                            
                            
                        </div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="15891" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><br></div></div></div>                        <div class="comment_drop" id="comment_drop2263308" onclick="showComments(2263308)">
                                                    <span id="text">Lascia un commento</span> 
                           
                            <span class="arrows" id="arrow12263308"><i class="fa fa-angle-down"></i></span>
                            <span class="arrows" id="arrow22263308" style="display: none;"><i class="fa fa-angle-up"></i></span>
                        </div>

                        <div id="comment_sec2263308" style="display: none;">
                            <div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/23/ufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta/2263308#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class=""><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p>
            <p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2263308' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84c466b51a" /></p><input type="hidden" id="ak_js" name="ak_js" value="147"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>                        </div>
                        <div id="related_sec">
                                                    </div>        
   
                                    </div>
				<div class="jeg_ad jeg_article jnews_article_bottom_ads">
					<div class='ads-wrapper  '><div class='ads_code'><script async src="https://is.r3f.technology/scripts/optimagazine/app.js"></script></div></div>				</div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><div style="width: 330px; height: 600px;"><ins data-revive-zoneid="15898" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></div></div></div></div>        </div>
    </div>
</div>

<script>
    function showComments(id){
        jQuery( "#comment_sec"+id+"" ).toggle();
        jQuery( "#arrow2"+id+"" ).toggle();
        jQuery( "#arrow1"+id+"" ).toggle();
    }
</script>


<style>
    .comment_drop{
        border: 1px solid black;
        padding: 6px 16px;
    }

    .arrows {
        float:right;
        color: #e73c69;
        font-size: 26px;
    } 
</style>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-2263308 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div style="padding: 10px 0px;" class="jeg_footer_primary clearfix">

                        <div class="col-md-12 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><p id="footer-bigTxt" style="text-align:center;">Optimagazine è un progetto di Optima Italia S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br>
	Optimagazine è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</p>
<p style="text-align:center; font-weight: bold;">
<a id="opt-email" href="mailto:redazione@optimagazine.com">Scrivi alla redazione</a> - 
<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>
</p>

<style>
	#opt-email:hover{
		text-decoration: underline;
	}
</style></div></div>                        </div>
                        
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="page_item page-item-569241"><a href="https://www.optimagazine.com/wsanremoconred">#WSanremoconRed i migliori interventi social su Sanremo 2017</a></li>
<li class="page_item page-item-567225"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-10-febbraio">#WSanremoconRed i migliori interventi social sulla quarta puntata di Sanremo 2017 (10 Febbraio)</a></li>
<li class="page_item page-item-565133"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-9-febbraio">#WSanremoconRed i migliori interventi social sulla terza puntata di Sanremo 2017 (9 Febbraio)</a></li>
<li class="page_item page-item-28"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li class="page_item page-item-849"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li class="page_item page-item-2073728"><a href="https://www.optimagazine.com/">Home</a></li>
<li class="page_item page-item-137575"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li class="page_item page-item-1114493"><a href="https://www.optimagazine.com/music-update">Music Update</a></li>
<li class="page_item page-item-682065"><a href="https://www.optimagazine.com/oradio">ORADIO</a></li>
<li class="page_item page-item-204721"><a href="https://www.optimagazine.com/rock4pino">Rock4Pino</a></li>
<li class="page_item page-item-1495643"><a href="https://www.optimagazine.com/sc">sc</a></li>
<li class="page_item page-item-2"><a href="https://www.optimagazine.com/semplicemente-parliamone">Semplicemente Parliamone, alla ricerca della Semplificazione</a></li>
<li class="page_item page-item-198180"><a href="https://www.optimagazine.com/simons-centro">Simons Centro</a></li>
<li class="page_item page-item-212302"><a href="https://www.optimagazine.com/simons-sidebar">Simons sidebar</a></li>
<li class="page_item page-item-2213892"><a href="https://www.optimagazine.com/test_jjjjjj">Test</a></li>
</ul>

                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright">  </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102000"><a href="https://www.optimagazine.com/category/life">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352"><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067"><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068"><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072"><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105"><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125185"><a href="https://www.optimagazine.com/category/la-musica-e-i-suoi-nemici">La Musica e i suoi Nemici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121600"><a href="https://www.optimagazine.com/category/la-pillola-rossa">La Pillola Rossa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075"><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076"><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102008"><a href="https://www.optimagazine.com/category/serie-tv/serial-stalkers">Serial Stalkers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433"><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432"><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script> <script>
function socialcount(post_id,social) {
	var req = new XMLHttpRequest();
	req.open('GET', '/wp-json/socialCounter/v1/count/'+post_id+'/'+social, true);
	req.send();
 };
</script> <div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='pgc-simply-gallery-block-script-js-extra'>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</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/blocks/pgc_sgb.min.js?ver=1.8.4' id='pgc-simply-gallery-block-script-js'></script>
<script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'>
/* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":"","postType":"post","lightboxSettigs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js?ver=1.8.4' id='pgc-simply-gallery-plugin-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js?ver=5.5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.optimagazine.com\/2021\/12\/23\/ufficiale-lamica-geniale-3-su-rai1-a-febbraio-la-data-del-debutto-di-storia-di-chi-fugge-e-di-chi-resta\/2263308","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2263308","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.optimagazine.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.7b' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.7b' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3' id='aawp-script-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
