<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Resuscita anche il Samsung Galaxy S7 TIM: primo aggiornamento 2020</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"Conto alla rovescia iniziato anche per i Samsung Galaxy S7 TIM: primo aggiornamento 2020","datePublished":"2020-02-05T16:27:47+01:00","author":{"@type":"Person","name":"","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/.png"},"dateModified":"2020-02-05T16:38:07+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/02\/Samsung-Galaxy-S7-1.jpg","height":1200,"width":666},"description":["Finalmente una patch anche per la variante tanto diffusa ed apprezzata dal pubblico italiano. Le ultime novit\u00e0"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A breve ci sarà un segnale concreto anche per i Samsung Galaxy S7 TIM, essendo ormai in uscita il primo aggiornamento 2020 ufficiale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conto alla rovescia iniziato anche per i Samsung Galaxy S7 TIM: primo aggiornamento 2020" />
<meta property="og:description" content="A breve ci sarà un segnale concreto anche per i Samsung Galaxy S7 TIM, essendo ormai in uscita il primo aggiornamento 2020 ufficiale" />
<meta property="og:url" content="https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:tag" content="samsung galaxy s7" />
<meta property="article:section" content="Samsung Galaxy S9" />
<meta property="article:published_time" content="2020-02-05T15:27:47+00:00" />
<meta property="article:modified_time" content="2020-02-05T15:38:07+00:00" />
<meta property="og:updated_time" content="2020-02-05T15:38:07+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1-1000x555.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1-1000x555.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="555" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1.jpg","width":1232,"height":684,"caption":"Samsung Galaxy S7"},{"@type":"WebPage","@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#webpage","url":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550","inLanguage":"it-IT","name":"Resuscita anche il Samsung Galaxy S7 TIM: primo aggiornamento 2020","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#primaryimage"},"datePublished":"2020-02-05T15:27:47+00:00","dateModified":"2020-02-05T15:38:07+00:00","description":"A breve ci sar\u00e0 un segnale concreto anche per i Samsung Galaxy S7 TIM, essendo ormai in uscita il primo aggiornamento 2020 ufficiale"},{"@type":"Article","@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#article","isPartOf":{"@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/dcbd3a54a5ea073593ff3d26a23da148"},"headline":"Conto alla rovescia iniziato anche per i Samsung Galaxy S7 TIM: primo aggiornamento 2020","datePublished":"2020-02-05T15:27:47+00:00","dateModified":"2020-02-05T15:38:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#primaryimage"},"keywords":"samsung galaxy s7","articleSection":"Samsung Galaxy S9"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/dcbd3a54a5ea073593ff3d26a23da148","name":"Pasquale Funelli","description":"Laureato in Scienze della Comunicazione, \u00e8 blogger dal 2003. Inizia occupandosi di sport a 360\u00b0 e realizza importanti progetti editoriali su basket e calcio. Poi, il successo di queste esperienze e la fiducia nelle proprie capacit\u00e0 hanno fatto il resto. \u00c8 cos\u00ec che inizia a maturare interesse anche per altri campi. Dal 2010 si dedica all\u2019ambito tecnologico, con una particolare attenzione per il mercato degli smartphone.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1d' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.38'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Resuscita anche il Samsung Galaxy S7 TIM: primo aggiornamento 2020","pagePostType":"post","pagePostType2":"single-post","pageCategory":["samsung"],"pageAttributes":["samsung-galaxy-s7"],"pagePostAuthor":"Pasquale Funelli","pagePostDate":"05\/02\/2020","pagePostDateYear":"2020","pagePostDateMonth":"02","pagePostDateDay":"05"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Pasquale Funelli">
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1706550 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-1680441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1680441"><a href="https://www.optimagazine.com/category/sanremo-2020">Speciale Sanremo</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1544877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544877"><a href="https://www.optimagazine.com/category/games">Games</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-979837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979837"><a href="https://www.optimagazine.com/category/samsung">Samsung</a></li>
<li id="menu-item-832521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-832521"><a href="https://www.optimagazine.com/category/iPhone-x">iPhone</a></li>
<li id="menu-item-1132373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1132373"><a href="https://www.optimagazine.com/category/iOS-12">iOS</a></li>
<li id="menu-item-253363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253363"><a href="https://www.optimagazine.com/category/Huawei">Huawei</a></li>
<li id="menu-item-834157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834157"><a href="https://www.optimagazine.com/category/Asus-ZenFone-4">Asus</a></li>
<li id="menu-item-1117221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117221"><a href="https://www.optimagazine.com/category/oneplus-6">Oneplus</a></li>
<li id="menu-item-1117237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117237"><a href="https://www.optimagazine.com/category/HONOR-10">Honor</a></li>
<li id="menu-item-1544865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544865"><a href="https://www.optimagazine.com/category/tecnologia/xiaomi">Xiaomi</a></li>
<li id="menu-item-1544869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544869"><a href="https://www.optimagazine.com/category/tecnologia/recensioni">Recensioni</a></li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>


  
    
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1706550" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550" />

<h1 class="post-title" itemprop="headline">Conto alla rovescia iniziato anche per i Samsung Galaxy S7 TIM: primo aggiornamento 2020</h1>
<h2 class="post-subtitle" itemprop="description">Finalmente una patch anche per la variante tanto diffusa ed apprezzata dal pubblico italiano. Le ultime novità</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="05/02/2020">
		<meta itemprop="dateModified" content="05/02/2020">

		
 5 Febbraio 2020 di <a href="https://www.optimagazine.com/author/pfunelli"><span itemprop="author">Pasquale Funelli</span></a>
        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%200'%3E%3C/svg%3E" width='50' height='auto' style='display: inline-block;vertical-align: middle;' data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/2.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/2.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/></noscript>        </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
11</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1706550,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550&text=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020' target='_blank' onClick="count(1706550,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550' target='_blank' onClick="count(1706550,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550' target='_blank' onClick="count(1706550,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550&text=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020' target='_blank' onClick="count(1706550,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1.jpg"> 
      	<picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1-1200x666.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1-1200x666.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-1-1200x666.jpg"></noscript></picture></span>		<small class="entry-thumb-caption">Samsung Galaxy S7</small>        <div class="article1" itemprop="articleBody">
		
<p>Sono mesi e mesi che aspettiamo, ma questa dovrebbe essere la volta buona anche per il <strong>Samsung Galaxy S7 TIM</strong>. Si tratta di una variante ampiamente diffusa nel nostro Paese, nonostante siano trascorsi quasi quattro anni dalla sua commercializzazione. Non è un caso che in questi giorni si parli tanto della prospettiva che <strong>un nuovo upgrade</strong> possa vedere la luce per questo modello. E così, dopo avervi parlato <strong><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.optimagazine.com/2020/02/04/non-pesano-i-quattro-anni-di-vita-al-samsung-galaxy-s7-aggiornamento-di-gennaio-in-arrivo/1704214" target="_blank">dell&#8217;imminente arrivo in arrivo in Europa della patch di gennaio</a></strong>, possiamo focalizzarci anche sui brand TIM.</p>



<h2><strong>Cosa succede per i Samsung Galaxy S7 TIM?</strong></h2>



<p>Un segnale importante sotto questo punto di vista arriva direttamente dalla compagnia telefonica. Chi dispone di un Samsung Galaxy S7 TIM, infatti, entro pochi giorni <strong>potrà imbattersi nell&#8217;aggiornamento di dicembre.</strong> Si tratta della penultima patch, che tuttavia rappresenta un grosso passo in avanti per un device ormai obsoleto. Almeno sulla carta, se pensiamo al fatto che le sue prestazioni generali sono molto incoraggianti per il pubblico.</p>



<p>La <strong>community ufficiale di TIM </strong>ha annunciato <a rel="noreferrer noopener" aria-label="con un post ufficiale (opens in a new tab)" href="https://community.tim.it/t5/NEWS-DAL-MONDO-TIM/Ultimi-Aggiornamenti-Device-Brand-TIM-4-Febbraio-2020/ba-p/131010#/" target="_blank">con un post ufficiale</a> le prossime uscite dal punto di vista degli aggiornamenti software. Il primo modello in lista è il Samsung Galaxy S7 Edge TIM, ma è probabile che a ruota segua proprio il modello flat brandizzato. Per la cronaca, il dispositivo si appresta a scaricare<strong> l&#8217;aggiornamento di dicembre, ovviamente fermo ad Android 8.0,</strong> ma al contempo utile per migliorare sensibilmente gli standard di sicurezza del modello.</p>



<p>Non abbiamo date precise in merito, ma quantomeno c&#8217;è un segnale chiaro ed inconfutabile per tutti quelli che temevano un blocco totale degli aggiornamenti per i Samsung Galaxy S7 e S7 Edge TIM. Che ne pensate? Ritenete che il produttore debba risolvere problemi specifici per questa versione dello smartphone? Fatecelo sapere con un commento a fine articolo.</p>
<div class="clear"></div> 	                 
                  
                                                                  
          <div class="clear"></div>		  
                    <div style="height:40px; margin-bottom:20px;">
		  
		  	          <!-- <a href="https://www.facebook.com/groups/samsunggalaxys9es9plusitalia" target="_blank" class="gruppofacebook">
		      		<em style="color:#FFFFFF; text-decoration:none;">Segui gli aggiornamenti Samsung Galaxy S9 sul nostro gruppo Facebook</em>
	          </a> -->

          <p style="color:#FFFFFF; font-weight: bold;background-color: #006899;font-style: italic;padding: 10px 10px;">Segui gli aggiornamenti della sezione Samsung Galaxy S9 sui nostri gruppi: </p>
	  		 	<div style="color:#FFFFFF; font-weight: bold;background-color: #006899;display: inline-block;font-style: italic;padding: 10px 10px;"><a rel="nofollow" style="color:#FFFFFF;" href="https://www.facebook.com/groups/samsunggalaxys9es9plusitalia" target="_blank">Facebook</a></div>

					
					
					
           		   
		 
		 
		                      <div style="color:#FFFFFF; font-weight: bold;background-color: #006899;display: inline-block;font-style: italic;padding: 10px 10px;"><a  rel="nofollow" style="color:#FFFFFF;" href="https://t.me/tuttosamsung_italia" target="_blank">Telegram</a></div>
		  
		  
		    		    </div>
          
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.optimagazine.com/category/tecnologia/samsung" itemprop="url"><span itemprop="title">SAMSUNG GALAXY S9</span></a></li>
		  </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<!-- <div style="vertical-align:top;">
</div> -->  
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1706550,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550&text=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020' target='_blank' onClick="count(1706550,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550' target='_blank' onClick="count(1706550,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550' target='_blank' onClick="count(1706550,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1706550&text=Conto+alla+rovescia+iniziato+anche+per+i+Samsung+Galaxy+S7+TIM%3A+primo+aggiornamento+2020' target='_blank' onClick="count(1706550,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550',
  }, function(response){});
}
</script>


<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>

<div class="clear" style="margin-top:30px;"></div>

<div class="comment-reply-title"></div> 

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/conto-alla-rovescia-iniziato-anche-per-i-samsung-galaxy-s7-tim-primo-aggiornamento-2020/1706550#respond" style="display:none;">Annulla risposta</a></small></span><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1706550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1a5f30baf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p></form>	</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->


		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Box altre categorie -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:400px;height:300px"
                         data-ad-client="ca-pub-8309550715460269"
                         data-ad-slot="6837202137"></ins>
                         
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                				<!-- <a   href="https://shop.optimaitalia.com/?utm_source=Bannerpostsidebar&utm_medium=OM_desktop&utm_campaign=Optima%20Mobile%20Home&utm_term=26092018" target="_blank" ><img loading="lazy" alt="Optima Mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" height="auto" style="margin-top: 10px;"   data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" /><noscript><img alt="Optima Mobile" src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" width="100%" height="auto" style="margin-top: 10px;"   /></noscript></a>  --> 
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/02/05/esempi-di-foto-scattate-dallo-xiaomi-mi-10-con-sensore-da-108mp/1706578"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/Xiaomi-Mi-10-3-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Xiaomi-Mi-10-3-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Xiaomi-Mi-10-3-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/02/05/esempi-di-foto-scattate-dallo-xiaomi-mi-10-con-sensore-da-108mp/1706578">Esempi di foto scattate dallo Xiaomi Mi 10 con sensore da 108MP</a></div>
                <a href="https://www.optimagazine.com/2020/02/05/esempi-di-foto-scattate-dallo-xiaomi-mi-10-con-sensore-da-108mp/1706578#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/02/05/sotto-assedio-le-spedizioni-dalla-cina-costi-in-aumento-non-bastava-il-coronavirus/1706362"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/spedizioni-dalla-Cina-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/spedizioni-dalla-Cina-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/spedizioni-dalla-Cina-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/02/05/sotto-assedio-le-spedizioni-dalla-cina-costi-in-aumento-non-bastava-il-coronavirus/1706362">Sotto assedio le spedizioni dalla Cina: costi in aumento, non bastava il Coronavirus</a></div>
                <a href="https://www.optimagazine.com/2020/02/05/sotto-assedio-le-spedizioni-dalla-cina-costi-in-aumento-non-bastava-il-coronavirus/1706362#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/02/05/presto-risolto-il-problema-dei-call-center-ossessivi-la-proposta-di-agcom/1706338"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/call-center-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/call-center-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/call-center-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/02/05/presto-risolto-il-problema-dei-call-center-ossessivi-la-proposta-di-agcom/1706338">Presto risolto il problema dei call center ossessivi: la proposta di AGCOM</a></div>
                <a href="https://www.optimagazine.com/2020/02/05/presto-risolto-il-problema-dei-call-center-ossessivi-la-proposta-di-agcom/1706338#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/02/05/niente-piu-pocophone-f1-produzione-interrotta/1706262"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/POCOPHONE-F1-800x461.png.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/POCOPHONE-F1-800x461.png"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/POCOPHONE-F1-800x461.png"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/02/05/niente-piu-pocophone-f1-produzione-interrotta/1706262">Niente più POCOPHONE F1: produzione interrotta</a></div>
                <a href="https://www.optimagazine.com/2020/02/05/niente-piu-pocophone-f1-produzione-interrotta/1706262#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/02/05/alexa-o-google-home-differenze-e-consigli-per-lacquisto/1705538"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/Alexa-800x453.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Alexa-800x453.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Alexa-800x453.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/02/05/alexa-o-google-home-differenze-e-consigli-per-lacquisto/1705538">Alexa o Google Home? Differenze e consigli per l&#8217;acquisto</a></div>
                <a href="https://www.optimagazine.com/2020/02/05/alexa-o-google-home-differenze-e-consigli-per-lacquisto/1705538#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/02/05/nuove-conferme-sul-samsung-galaxy-z-flip-ci-sono-pochi-dubbi/1706146"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/Samsung-Galaxy-Z-Flip-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-Z-Flip-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-Z-Flip-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/02/05/nuove-conferme-sul-samsung-galaxy-z-flip-ci-sono-pochi-dubbi/1706146">Nuove conferme sul Samsung Galaxy Z Flip: ci sono pochi dubbi</a></div>
                <a href="https://www.optimagazine.com/2020/02/05/nuove-conferme-sul-samsung-galaxy-z-flip-ci-sono-pochi-dubbi/1706146#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2020/02/04/non-pesano-i-quattro-anni-di-vita-al-samsung-galaxy-s7-aggiornamento-di-gennaio-in-arrivo/1704214"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/02/Samsung-Galaxy-S7-800x452.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-800x452.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/02/Samsung-Galaxy-S7-800x452.jpg"></noscript></picture></div><p>Non pesano i quattro anni di vita al Samsung Galaxy S7: aggiornamento di gennaio in arrivo</a></p></li><li><a href="https://www.optimagazine.com/2020/01/24/il-reale-impatto-della-patch-di-dicembre-per-il-samsung-galaxy-s7-in-italia-ad-inizio-2020/1693746"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/Samsung-Galaxy-S7-1-800x451.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/Samsung-Galaxy-S7-1-800x451.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/Samsung-Galaxy-S7-1-800x451.jpg"></noscript></picture></div><p>Il reale impatto della patch di dicembre per il Samsung Galaxy S7 in Italia ad inizio 2020</a></p></li><li><a href="https://www.optimagazine.com/2020/01/22/quattro-anni-e-non-sentirli-con-il-samsung-galaxy-s7-aggiornamento-di-dicembre-anche-in-italia/1692046"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/Samsung-Galaxy-S7-800x455.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/Samsung-Galaxy-S7-800x455.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/Samsung-Galaxy-S7-800x455.jpg"></noscript></picture></div><p>Quattro anni e non sentirli con il Samsung Galaxy S7: aggiornamento di dicembre anche in Italia</a></p></li></ul></div></p> 
            <div class="clear"></div>
                			<ins class="adsbygoogle"
    				 style="display:inline-block;width:400px;height:300px"
    				 data-ad-client="ca-pub-8309550715460269"
    				 data-ad-slot="1119817505"></ins>
    			<script>
    			(adsbygoogle = window.adsbygoogle || []).push({});
    			</script>
            		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.10.1'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img loading="lazy" style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
