<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.optimagazine.com/xmlrpc.php" />
    <script>
document.documentElement.addEventListener("clickioConsentEvent",
function(o)
{
	console.log(o);
	if (o.detail.state==1)
		jQuery.getScript('https://adx.4strokemedia.com/www/delivery/asyncjs.php');
} ); 
</script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221449.js"></script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Finale di Squid Game, LeBron James critica e il creatore risponde</title>
	<meta name="description" content="C&#039;è del genio nella risposta del creatore Hwang Dong-hyuk alle critiche di LeBron James, campione NBA, sul finale di Squid Game" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.optimagazine.com/2021/10/28/lebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina/2229188" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LeBron James critica il finale di Squid Game: la risposta del creatore della serie è una bella frecciatina" />
	<meta property="og:description" content="C&#039;è del genio nella risposta del creatore Hwang Dong-hyuk alle critiche di LeBron James, campione NBA, sul finale di Squid Game" />
	<meta property="og:url" content="https://www.optimagazine.com/2021/10/28/lebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina/2229188" />
	<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
	<meta property="article:published_time" content="2021-10-28T09:11:59+00:00" />
	<meta property="article:modified_time" content="2021-10-28T09:12:03+00:00" />
	<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2021/10/finale-di-Squid-Game-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1445" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Verdiana Paolucci">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pgc-simply-gallery-block-frontend-css'  href='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/blocks/blocks.uni.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.optimagazine.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=5.5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Lato%3Awght%40400%3B700&#038;display=swap&#038;ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/style.css?ver=5.5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%2C800%2C700%7COswald%3A700%7CIBM+Plex+Sans%3Aregular%2C200%7CPoppins%3A600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.7b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.7b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.optimagazine.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.optimagazine.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.optimagazine.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.optimagazine.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.optimagazine.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"Non hai selezionato la tua risposta","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver votato!"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.5.6' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://www.optimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.optimagazine.com/wp-json/wp/v2/posts/2229188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.optimagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.optimagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://www.optimagazine.com/?p=2229188' />
<link rel="alternate" type="application/json+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2021%2F10%2F28%2Flebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina%2F2229188" />
<link rel="alternate" type="text/xml+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2021%2F10%2F28%2Flebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina%2F2229188&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>        <script>
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
            pagePostAuthor: 'Verdiana Paolucci',
			pageCategory: 'Serie TV' 
            });
        </script>
            
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');</script> 
<!-- End Google Tag Manager -->
    
    <link rel="preload" href="/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" as="font" crossorigin="anonymous">
    <link rel="preload" href="/wp-content/themes/jnews/assets/dist/font/jegicon.woff" as="font" crossorigin="anonymous">
    <link rel='preload' as='image' href='https://www.optimagazine.com/wp-content/uploads/2021/10/finale-di-Squid-Game-scaled.jpg'><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.optimagazine.com/2021/10/28/lebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina/2229188/amp"><link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-270x270.png" />
<script>var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
function Popup(apri){ window.open(apri, "", stile);}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2229188 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="130"  height="78" /></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-2000752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-2102000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102000 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/life">Life</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1945352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352 bgnav" data-item-row="default" ><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-1945067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li id="menu-item-1945068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li id="menu-item-1945072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li id="menu-item-2057105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li id="menu-item-2125185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125185 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-musica-e-i-suoi-nemici">La Musica e i suoi Nemici</a></li>
	<li id="menu-item-2121600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121600 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-pillola-rossa">La Pillola Rossa</a></li>
	<li id="menu-item-1945075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li id="menu-item-1945076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li id="menu-item-2102008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102008 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv/serial-stalkers">Serial Stalkers</a></li>
	<li id="menu-item-1990433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li id="menu-item-1990432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102000 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/life">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352 bgnav" data-item-row="default" ><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125185 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-musica-e-i-suoi-nemici">La Musica e i suoi Nemici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121600 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/la-pillola-rossa">La Pillola Rossa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102008 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv/serial-stalkers">Serial Stalkers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="60" height="36"/></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="15890" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.optimagazine.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a>
            </span></div>                        </div>
                                
                        <div class="row"> 
                            
                            <div class="col-md-2">
                                <div id="social-box2229188">
                                    <div class="socialGroup"><p><a rel="nofollow noopener" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188' target='_blank' onClick="socialcount(2229188,'Fb')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Fb'></svg></a></p><p><a rel="nofollow noopener" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188&text=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina' target='_blank' onClick="socialcount(2229188,'Tw')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tw'></svg></a></p><p><a rel="nofollow noopener" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188&text=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina' target='_blank' onClick="socialcount(2229188,'Tg')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tg'></svg></a></p><p><a rel="nofollow noopener" href='mailto:?subject=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188' target='_blank' onClick="socialcount(2229188,'Ml')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Ml'></svg></a></p><p><a rel="nofollow noopener" href='https://wa.me?text=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188' target='_blank' onClick="socialcount(2229188,'Wa')"><svg class='OMSocialSingel'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Wa'></svg></a></p></div>  
                                </div>           
                            </div>                        

                            <div class="entry-header col-md-10">
                                                            

                                <h1 class="jeg_post_title">LeBron James critica il finale di Squid Game: la risposta del creatore della serie è una bella frecciatina</h1>

                                                                    <h2 class="jeg_post_subtitle">C&#039;è del genio nella risposta del creatore Hwang Dong-hyuk alle critiche di LeBron James, campione NBA, sul finale di Squid Game</h2>
                                                               

                                                                
                                <div class="jeg_meta_container">
                                    <div class="float-child1">

                                    <div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
	    									<div class="jeg_meta_author">
										<span class="meta_text">di</span>
					<a href="https://www.optimagazine.com/author/vpaolucci">Verdiana Paolucci</a>				</div>
					
									<div class="jeg_meta_date">
					<a href="https://www.optimagazine.com/2021/10/28/lebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina/2229188">28/10/2021</a>
				</div>
					
		
			</div>

	<div class="meta_right">
					</div>
</div>
   

                                    </div>
                                                                        <div class="float-child2"> INTERAZIONI: 1</div>
                                                                    </div>
                            
                            </div>

                        </div>    
                                                <div id="interazioni-box" >
                            <h3 id="interazioni-mobile">INTERAZIONI: <span id="interazioni-nr">1</span></h3>
                        </div>
                        
                              
                        <div class="socialMob">
                            <a rel="nofollow noopener" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188' target='_blank' onClick="socialcount(2229188,'Fb')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Fb'></svg></a><a rel="nofollow noopener" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188&text=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina' target='_blank' onClick="socialcount(2229188,'Tw')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tw'></svg></a><a rel="nofollow noopener" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188&text=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina' target='_blank' onClick="socialcount(2229188,'Tg')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Tg'></svg></a><a rel="nofollow noopener" href='mailto:?subject=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188' target='_blank' onClick="socialcount(2229188,'Ml')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Ml'></svg></a><a rel="nofollow noopener" href='https://wa.me?text=LeBron+James+critica+il+finale+di+Squid+Game%3A+la+risposta+del+creatore+della+serie+%C3%A8+una+bella+frecciatina%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2229188' target='_blank' onClick="socialcount(2229188,'Wa')"><svg class='OMSocialSingelMobile'><use xlink:href='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/social.svg#Wa'></svg></a>  
                        </div>  

                        <div class="jeg_featured featured_image"><a href="https://www.optimagazine.com/wp-content/uploads/2021/10/finale-di-Squid-Game-scaled.jpg"><div class="thumbnail-container" style="padding-bottom:56.4%"><img data-hero src='https://www.optimagazine.com/wp-content/uploads/2021/10/finale-di-Squid-Game-750x423.jpg' alt='finale di Squid Game'></div></a></div>
                        
                         <!--ins data-revive-zoneid="15893" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script-->
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">

                            <div class="content-inner ">
                                <div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-fluid-zoneid="15888" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script></div></div></div>
<p>Il <strong>finale di </strong><em><strong>Squid Game</strong> </em>ha lasciato la porta aperta a una potenziale seconda stagione &#8211; e il <a href="https://www.optimagazine.com/2021/10/27/squid-game-2-e-in-lavorazione-assicura-il-creatore-della-serie-vorrei-prima-fare-un-film/2228324" target="_blank" rel="noreferrer noopener">materiale per continuare la storia c&#8217;è</a>, come ammesso dal <strong>creatore della serie Hwang Dong-hyuk</strong>.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-revive-zoneid="15893" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></div></div></div>



<p>L&#8217;<strong>ultimo episodio non è piaciuto proprio a tutti, e il campione NBA LeBron James non ha avuto problemi a dirlo</strong>. Durante un post-partita lo scorso 12 ottobre, il grande cestista <strong>ne ha parlato</strong> ai margini di una conferenza stampa <strong>con Anthony Davis, suo compagno di squadra ai Lakers</strong>. I due hanno discusso della scelta del protagonista Gi-hun, che invece di andare a trovare sua figlia, decide di fare un passo indietro e indagare su chi ci sia dietro l&#8217;organizzazione dei giochi mortali di Squid Game.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_2229188_0_617a74fabb4c0   " data-unique="jnews_module_2229188_0_617a74fabb4c0">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ARTICOLI CORRELATI</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/10/28/il-trailer-di-tiger-king-2-in-arrivo-su-netflix-promette-nuovi-drammi-e-follie-con-joe-exotic-in-galera/2229204"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/tiger-king-2-120x65.jpg.webp" type="image/webp"><img width="120" height="65" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="Tiger King 2" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/10/tiger-king-2-120x65.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/10/28/il-trailer-di-tiger-king-2-in-arrivo-su-netflix-promette-nuovi-drammi-e-follie-con-joe-exotic-in-galera/2229204">Il trailer di Tiger King 2 in arrivo su Netflix promette nuovi drammi e follie con Joe Exotic in galera</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/10/28/il-trailer-di-tiger-king-2-in-arrivo-su-netflix-promette-nuovi-drammi-e-follie-con-joe-exotic-in-galera/2229204" ><i class="fa fa-clock-o"></i> 28/10/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/10/27/trailer-della-serie-cowboy-bebop-su-netflix-torna-lo-stile-dellanime-originale-con-forse-troppo-umorismo/2228456"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/trailer-della-serie-Cowboy-Bebop-su-Netflix-120x68.jpg.webp" type="image/webp"><img width="120" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="trailer della serie Cowboy Bebop su Netflix" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/10/trailer-della-serie-Cowboy-Bebop-su-Netflix-120x68.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/10/27/trailer-della-serie-cowboy-bebop-su-netflix-torna-lo-stile-dellanime-originale-con-forse-troppo-umorismo/2228456">Trailer della serie Cowboy Bebop su Netflix, torna lo stile dell&#8217;anime originale con (forse troppo) umorismo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/10/27/trailer-della-serie-cowboy-bebop-su-netflix-torna-lo-stile-dellanime-originale-con-forse-troppo-umorismo/2228456" ><i class="fa fa-clock-o"></i> 27/10/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/10/27/squid-game-2-e-in-lavorazione-assicura-il-creatore-della-serie-vorrei-prima-fare-un-film/2228324"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Squid-Game-2-120x68.jpeg.webp" type="image/webp"><img width="120" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="Squid Game 2" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/10/Squid-Game-2-120x68.jpeg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/10/27/squid-game-2-e-in-lavorazione-assicura-il-creatore-della-serie-vorrei-prima-fare-un-film/2228324">Squid Game 2 è in lavorazione, assicura il creatore della serie: &#8220;Vorrei prima fare un film&#8221;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/10/27/squid-game-2-e-in-lavorazione-assicura-il-creatore-della-serie-vorrei-prima-fare-un-film/2228324" ><i class="fa fa-clock-o"></i> 27/10/2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a  href="#" id="prev" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a  href="#" id="next" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_2229188_0_617a74fabb4c0 = {"header_icon":"","first_title":"ARTICOLI CORRELATI","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2229188,"include_category":"","exclude_category":"","include_author":"","include_tag":"3997,43942,36279","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p><em>“Lo hai finito? Ce l&#8217;hai fatta?&#8221;</em> avrebbe chiesto LeBron al compagno di squadra in un video catturato dal giornalista Kyle Goon. Dopo che Davis ha confermato di aver terminato la visione della serie Netflix più vista di tutti i tempi, il 17 volte campione NBA ha espresso le sue opinioni sulla conclusione della serie: <em><strong>&#8220;Sì, ma non mi è piaciuto il finale. Cavolo, prendi il f0ttut0 aereo e vai a trovare tua figlia. Cosa stai facendo?&#8221;</strong></em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-revive-zoneid="16484" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
</div></div></div>



<p>LeBron ha criticato la scelta di Gi-hun, sostenendo che il vincitore del gioco dovrebbe accontentarsi dei suoi guadagni: <em>“Sono [45 miliardi]. Amico, ha vinto la partita&#8221;.</em></p>



<p>La <strong>risposta del creatore Hwang Dong-hyuk </strong>sul finale di Squid Game non si è fatta attendere. In realtà si è trattato più di un commento/frecciatina che ha fatto il giro del web:<em> “Voi avete visto Space Jam 2?”</em>, ha raccontato al The Guardian. </p>



<p><em>“LeBron James è una persona cool e può dire ciò che vuole, lo rispetto per questo. Sono felice che abbia visto tutta la serie e sia arrivato fino in fondo”</em>, ha continuato in maniera pacata Hwang. Poi è arrivata <strong>la frecciatina al giocatore dei Lakers</strong>, che da anni è entrato nell&#8217;industria cinematografica: </p>



<p><em>“Se lui pensa a un&#8217;altra conclusione, potrebbe farlo da solo e come vuole. Però a quel punto gli manderò un messaggio per dirgli che mi è piaciuto tutto, tranne il finale. Sì, potremmo fare così”. </em></p>



<p>Chissà se Lebron James parteciperebbe mai ai giochi di <em>Squid Game</em>?</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">🚨🚨🚨spoiler alert🚨🚨🚨<br><br>LeBron and AD discuss their thoughts on Squid Game and I briefly lose my professionalism <a href="https://t.co/HWP1tHi8oK">pic.twitter.com/HWP1tHi8oK</a></p>&mdash; Kyle Goon (@kylegoon) <a href="https://twitter.com/kylegoon/status/1448166424967450627?ref_src=twsrc%5Etfw">October 13, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.optimagazine.com/tag/netflix" rel="tag">netflix</a><a href="https://www.optimagazine.com/tag/squid-game" rel="tag">squid game</a><a href="https://www.optimagazine.com/tag/trending-news" rel="tag">trending news</a></div>
                                                            </div>

                            
                            
                        </div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="15891" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><br></div></div></div>                        <div class="comment_drop" id="comment_drop2229188" onclick="showComments(2229188)">
                                                    <span id="text">Lascia un commento</span> 
                           
                            <span class="arrows" id="arrow12229188"><i class="fa fa-angle-down"></i></span>
                            <span class="arrows" id="arrow22229188" style="display: none;"><i class="fa fa-angle-up"></i></span>
                        </div>

                        <div id="comment_sec2229188" style="display: none;">
                            <div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/28/lebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina/2229188#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class=""><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p>
            <p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2229188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1aed5f742b" /></p><input type="hidden" id="ak_js" name="ak_js" value="245"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>                        </div>
                        <div id="related_sec">
                                                    </div>        
   
                                    </div>
				<div class="jeg_ad jeg_article jnews_article_bottom_ads">
					<div class='ads-wrapper  '><div class='ads_code'><script async src="https://is.r3f.technology/scripts/optimagazine/app.js"></script></div></div>				</div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><div style="width: 330px; height: 600px;"><ins data-revive-zoneid="15898" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins></div></div></div></div>        </div>
    </div>
</div>

<script>
    function showComments(id){
        jQuery( "#comment_sec"+id+"" ).toggle();
        jQuery( "#arrow2"+id+"" ).toggle();
        jQuery( "#arrow1"+id+"" ).toggle();
    }
</script>


<style>
    .comment_drop{
        border: 1px solid black;
        padding: 6px 16px;
    }

    .arrows {
        float:right;
        color: #e73c69;
        font-size: 26px;
    } 
</style>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-2229188 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div style="padding: 10px 0px;" class="jeg_footer_primary clearfix">

                        <div class="col-md-12 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><p id="footer-bigTxt" style="text-align:center;">Optimagazine è un progetto di Optima Italia S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br>
	Optimagazine è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</p>
<p style="text-align:center; font-weight: bold;">
<a id="opt-email" href="mailto:redazione@optimagazine.com">Scrivi alla redazione</a> - 
<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>
</p>

<style>
	#opt-email:hover{
		text-decoration: underline;
	}
</style></div></div>                        </div>
                        
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="page_item page-item-569241"><a href="https://www.optimagazine.com/wsanremoconred">#WSanremoconRed i migliori interventi social su Sanremo 2017</a></li>
<li class="page_item page-item-567225"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-10-febbraio">#WSanremoconRed i migliori interventi social sulla quarta puntata di Sanremo 2017 (10 Febbraio)</a></li>
<li class="page_item page-item-565133"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-9-febbraio">#WSanremoconRed i migliori interventi social sulla terza puntata di Sanremo 2017 (9 Febbraio)</a></li>
<li class="page_item page-item-28"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li class="page_item page-item-849"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li class="page_item page-item-2073728"><a href="https://www.optimagazine.com/">Home</a></li>
<li class="page_item page-item-137575"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li class="page_item page-item-1114493"><a href="https://www.optimagazine.com/music-update">Music Update</a></li>
<li class="page_item page-item-682065"><a href="https://www.optimagazine.com/oradio">ORADIO</a></li>
<li class="page_item page-item-204721"><a href="https://www.optimagazine.com/rock4pino">Rock4Pino</a></li>
<li class="page_item page-item-1495643"><a href="https://www.optimagazine.com/sc">sc</a></li>
<li class="page_item page-item-2"><a href="https://www.optimagazine.com/semplicemente-parliamone">Semplicemente Parliamone, alla ricerca della Semplificazione</a></li>
<li class="page_item page-item-198180"><a href="https://www.optimagazine.com/simons-centro">Simons Centro</a></li>
<li class="page_item page-item-212302"><a href="https://www.optimagazine.com/simons-sidebar">Simons sidebar</a></li>
<li class="page_item page-item-2213892"><a href="https://www.optimagazine.com/test_jjjjjj">Test</a></li>
</ul>

                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright">  </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102000"><a href="https://www.optimagazine.com/category/life">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352"><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067"><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068"><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072"><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105"><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125185"><a href="https://www.optimagazine.com/category/la-musica-e-i-suoi-nemici">La Musica e i suoi Nemici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121600"><a href="https://www.optimagazine.com/category/la-pillola-rossa">La Pillola Rossa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075"><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076"><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2102008"><a href="https://www.optimagazine.com/category/serie-tv/serial-stalkers">Serial Stalkers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433"><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432"><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script> <script>
function socialcount(post_id,social) {
	var req = new XMLHttpRequest();
	req.open('GET', '/wp-json/socialCounter/v1/count/'+post_id+'/'+social, true);
	req.send();
 };
</script> <div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='pgc-simply-gallery-block-script-js-extra'>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</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/blocks/pgc_sgb.min.js?ver=1.8.2' id='pgc-simply-gallery-block-script-js'></script>
<script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'>
/* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":"","postType":"post","lightboxSettigs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js?ver=1.8.2' id='pgc-simply-gallery-plugin-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js?ver=5.5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.optimagazine.com\/2021\/10\/28\/lebron-james-critica-il-finale-di-squid-game-la-risposta-del-creatore-della-serie-e-una-bella-frecciatina\/2229188","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2229188","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.optimagazine.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.7b' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.7b' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3' id='aawp-script-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
