<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>È impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"\u00c8 impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo","datePublished":"2020-01-19T16:45:46+01:00","author":{"@type":"Person","name":"","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/.png"},"dateModified":"2020-01-19T16:53:02+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/01\/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-e1579440682943.jpg","height":1200,"width":675},"description":["Inserito da Amadeus nel novero dei \u201cbig\u201d, ha un profilo discutibile, essendosi guadagnato la visibilit\u00e0 con produzioni musicali da far accapponare la pelle. Il Festival gli dar\u00e0 rilievo e consacrazione"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prima di approdare all’Ariston per condurre il Festival di Sanremo, Amadeus si è cimentato con successo come conduttore de “I Soliti Ignoti”, il gioco"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="È impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo" />
<meta property="og:description" content="Prima di approdare all’Ariston per condurre il Festival di Sanremo, Amadeus si è cimentato con successo come conduttore de “I Soliti Ignoti”, il gioco" />
<meta property="og:url" content="https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:tag" content="Grazia Di Michele" />
<meta property="article:tag" content="SANREMO" />
<meta property="article:section" content="Contrappunti" />
<meta property="article:published_time" content="2020-01-19T15:45:46+00:00" />
<meta property="article:modified_time" content="2020-01-19T15:53:02+00:00" />
<meta property="og:updated_time" content="2020-01-19T15:53:02+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-1200x712.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-1200x712.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="712" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-e1579440682943.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#webpage","url":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850","inLanguage":"it-IT","name":"\u00c8 impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#primaryimage"},"datePublished":"2020-01-19T15:45:46+00:00","dateModified":"2020-01-19T15:53:02+00:00","description":"Prima di approdare all\u2019Ariston per condurre il Festival di Sanremo, Amadeus si \u00e8 cimentato con successo come conduttore de \u201cI Soliti Ignoti\u201d, il gioco"},{"@type":"Article","@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#article","isPartOf":{"@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/174325a8a18eedb69df9960e32dd2cad"},"headline":"\u00c8 impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo","datePublished":"2020-01-19T15:45:46+00:00","dateModified":"2020-01-19T15:53:02+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#primaryimage"},"keywords":"Grazia Di Michele,SANREMO","articleSection":"Contrappunti,Sanremo 2020"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/174325a8a18eedb69df9960e32dd2cad","name":"Grazia Di Michele","description":"Cantautrice, musicista, insegnante e figura di rilevo nel panorama musicale italiano, sin dagli inizi della sua carriera musicale si \u00e8 fatta notare per la particolarit\u00e0 della sua voce e l\u2019inconfondibile stile.\r\n\u00c8 autrice di diversi libri e tra le varie esperienze televisive \u00e8 degna di nota la partecipazione al format \u2018Amici\u2019 di Canale 5 come insegnante di canto.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.38'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"È impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo","pagePostType":"post","pagePostType2":"single-post","pageCategory":["contrappunti-di-grazia","sanremo-2020"],"pageAttributes":["grazia-di-michele","sanremo"],"pagePostAuthor":"Grazia Di Michele","pagePostDate":"19\/01\/2020","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"19"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Grazia Di Michele">
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1688850 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-1680441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1680441"><a href="https://www.optimagazine.com/category/sanremo-2020">Speciale Sanremo</a></li>
<li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1544877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544877"><a href="https://www.optimagazine.com/category/games">Games</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    </div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>


  
    
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1688850" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850" />

<h1 class="post-title" itemprop="headline">È impensabile che un trapper come Cally venga fatto salire sul palco di Sanremo</h1>
<h2 class="post-subtitle" itemprop="description">Inserito da Amadeus nel novero dei “big”, ha un profilo discutibile, essendosi guadagnato la visibilità con produzioni musicali da far accapponare la pelle. Il Festival gli darà rilievo e consacrazione</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="19/01/2020">
		<meta itemprop="dateModified" content="19/01/2020">

		
 19 Gennaio 2020 di <a href="https://www.optimagazine.com/author/grazia-di-michele"><span itemprop="author">Grazia Di Michele</span></a>
        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%200'%3E%3C/svg%3E" width='50' height='auto' style='display: inline-block;vertical-align: middle;' data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/190.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/190.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/></noscript>        </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
6</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1688850,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850&text=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo' target='_blank' onClick="count(1688850,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850' target='_blank' onClick="count(1688850,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850' target='_blank' onClick="count(1688850,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850&text=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo' target='_blank' onClick="count(1688850,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-e1579440682943.jpg"> 
      	<picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-1200x712.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-1200x712.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/sanremo-2020-junior-cally-porta-all-ariston-canzone-salvini-renzi-v3-422099-1200x712.jpg"></noscript></picture></span>		<small class="entry-thumb-caption"></small>        <div class="article1" itemprop="articleBody">
		
<p>Prima di approdare all’Ariston per condurre il Festival di Sanremo, Amadeus si è cimentato con successo come conduttore de <strong><em>“I Soliti Ignoti”</em></strong>, il gioco televisivo che mette alla prova pubblico e concorrenti nell’indovinare il mestiere di&nbsp;una serie di personaggi misteriosi. Visti i nomi selezionati come “big” per il Festival di Sanremo, in gran parte sconosciuti, si potrebbe fare dell’ironia pensando che il <strong>Festival sia stato contagiato dal quiz televisivo finendo per presentare una sorta di&nbsp;“soliti ignoti” della canzone</strong>, che spetterà al pubblico scoprire, come succede con la sorpresa nell’uovo di Pasqua. Avendo la missione di fare ascolti ad ogni costo, Amadeus ha finito per attingere al mondo del “trash” che spopola in rete, e che catalizza&nbsp;ormai la gran parte di quel pubblico giovanile che nella frenesia dei “post”, dei “like” e delle condivisioni genera i grandi numeri e domina il mercato. Poco importa la cifra artistica, l’originalità e lo spessore culturale di alcuni artisti pescati nella&nbsp;rete, perché quello che conta è la mole dei contatti che riescono a totalizzare e il business che ne deriva. Pazienza se il Festival diventa una vetrina degli “ignoti” e se &#8211; come accade con l’uovo di Pasqua &#8211; la sorpresa può risultare luccicante o tristissima,&nbsp;perché Sanremo, il più solenne tra gli eventi dedicati alla canzone italiana, al suo settantesimo compleanno, deve scendere a patti con fenomeni musicali fuori controllo, spinti da dinamiche “social” esasperate, terreno fertile per affaristi e opportunisti&nbsp;di vario genere. Purtroppo, nella frenesia di inglobare questo pezzo cospicuo del mercato musicale, nell’ingenuità di giudicare i concorrenti sulla base del traffico “social” che riescono ad attivare più che sul loro background artistico, si rischiano errori&nbsp;gravi. <strong>Il cantante Junior Cally, direttamente assunto da Amadeus nel novero dei “big” di Sanremo, ha un profilo discutibile, essendosi guadagnato la visibilità con produzioni musicali da far accapponare la pelle.</strong> Al di là del linguaggio che ne caratterizza&nbsp;i testi (dove secondo la migliore tradizione trap-sh abbondano “cazzi” e “ troie”), Cally si è distinto per un video musicale nel quale se la prende con una donna che, legata mani e piedi ad una sedia e con una busta di plastica in testa, si divincola invano&nbsp;per cercare di liberarsi. Il testo dice fra l’altro: <em>“Lei si chiama Gioia, ma beve e poi ingoia. Balla mezza nuda, dopo te la da’. Si chiama Gioia perché fa la troia. Si per la gioia di mamma e papà. Questa frate’ non sa cosa dice. Porca troia quanto cazzo&nbsp;chiacchiera? L’ho ammazzata, le ho strappato la borsa. C’ho rivestito la maschera. (&#8230;)”.</em> La sua produzione è un fiorire di volgarità e di provocazioni come quando dice: <em>“Fanculo lo Stato, fanculo l’Italia, fanculo ogni membro della polizia”</em>, o quando dice&nbsp;<em>“Stupro mia nonna (fra’) nel bosco, nella vagina un poster di Bosca”</em>, oppure <em>“Metti da bere bro’ dentro i bicchieri. Ce la beviamo molto volentieri. Ma dopo uccidiamo ‘sti carabinieri, e si ci scopiamo Giusi Ferreri”</em>.</p>



<p>Le visualizzazioni sono moltissime e questo deve essere sembrato un motivo sufficiente per premiare Junior Cally con un posto a Sanremo, come dire che se la violenza contro le donne rende dal punto di vista social allora deve&nbsp;essere in qualche modo accettata e legittimata. <strong>Complimenti ! Un trapper che ha il background di Cally (e non è il solo) non dovrebbe partecipare al Festival e ottenere la consacrazione che da questo deriva.</strong> Almeno due cose Amadeus, e lo staff che lo affianca&nbsp;nelle selezioni, non hanno considerato. In primo luogo, il fatto che la televisione pubblica è tale proprio per esprimere una coralità di interessi e una condivisione di valori.<br>Il motivo per cui la Rai richiede a tutti gli utenti il pagamento di un canone&nbsp;(se fossi genitore di una ragazza vittima di violenza smetterei istantaneamente di pagarlo), il motivo per il quale il Consiglio d’Amministrazione di viale Mazzini viene nominato sulla base di una negoziazione politica, e per il quale un’apposita Commissione&nbsp;di vigilanza viene istituita in sede parlamentare, <strong>è proprio la necessità di salvaguardare un interesse collettivo</strong> ed evitare che logiche esclusivamente economiche o di parte possano impadronirsi del mezzo e farne un uso dannoso.</p>



<p>In secondo luogo, il fatto&nbsp;che la responsabilità legata all’uso di un mezzo di comunicazione cambia in base all’importanza del mezzo stesso. <strong>Se faccio sproloqui demenziali su una piccola emittente privata è meno grave di quanto lo sarebbe su una rete nazionale, perché la rete nazionale&nbsp;impatta su un pubblico molto più vasto, ha maggiore influenza, si suppone abbia maggiore autorevolezza</strong>. Se porto al Festival di Sanremo un <strong>maschilista esaltato</strong> di fatto lo sto legittimando perché &#8211; indipendentemente dal brano che porta &#8211; accendo un riflettore&nbsp;sulla sua esistenza artistica e sulla sua produzione. </p>



<p>Negli spot televisivi che promuovono il festival, continuamente in onda in questi giorni, si gioca sull’immagine di un Amadeus bambino e poi ragazzo, appassionato del Festival e pronto a cantare a squarciagola le canzoni in gara. C’è del vero in questo, perché il Festival entra in tutte le case e viene effettivamente seguito anche da bambini e ragazzi. La differenza che Amadeus non sembra aver colto è che i modelli sanremesi della sua giovinezza erano Nada, Ramazzotti e i Ricchi e Poveri&#8230; <strong>quelli di Sanremo 2020 sono quelli di un invasato con la maschera che qualsiasi bambino può impattare entrando in rete, e il fatto è di una gravità enorme</strong>. Sanremo non ha limiti di età, da quest&#8217;anno bisognerebbe cominciare a metterli. O forse cambiare tendenza, da subito, e mandare un segnale forte, piuttosto che difendere posizioni indifendibili.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Junior Cally - Strega (Prod. Theodor Malkova)" width="640" height="360" src="https://www.youtube.com/embed/Z2H-U5Qf7B4?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.optimagazine.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<div class="clear"></div> 	                 
                  
                                                                  
          <div class="clear"></div>		  
                    <div style="height:40px; margin-bottom:20px;">
		  
		  		   
		 
		 
		              		    </div>
          
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.optimagazine.com/category/contrappunti-di-grazia" itemprop="url"><span itemprop="title">CONTRAPPUNTI</span></a></li>
		  </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<!-- <div style="vertical-align:top;">
</div> -->  
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1688850,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850&text=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo' target='_blank' onClick="count(1688850,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850' target='_blank' onClick="count(1688850,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850' target='_blank' onClick="count(1688850,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1688850&text=%C3%88+impensabile+che+un+trapper+come+Cally+venga+fatto+salire+sul+palco+di+Sanremo' target='_blank' onClick="count(1688850,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850',
  }, function(response){});
}
</script>


<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>

<div class="clear" style="margin-top:30px;"></div>

<div class="comment-reply-title">Commenti  (1):</div> 
	<div class="comment even thread-even depth-1" id="li-comment-291093" style="font-size:14px;margin-top: 10px;">
		<article id="comment-291093" class="comment" itemscope itemtype="http://schema.org/UserComments">
			<header class="comment-meta comment-author vcard">
				<b itemprop="creator" itemscope itemtype="http://schema.org/Person" class="fn"><span itemprop="name">Concy6forte</span></b> <a href="https://www.optimagazine.com/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#comment-291093"><time itemprop="commentTime" datetime="2020-01-19T17:32:12+01:00">19/01/2020 alle 17:32</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment" itemprop="commentText">
				<p>Mi chiedo quale giovamento.artistico possa apportare e alla canzone e all arte e al.festoval.la volgarità e la violenza non può essere deprecabile solo in politica,ma sempre, Signor Amadeus.sta confermando.codi la sua inconsistenza. Ho pena per lei e la.mancante lungimiranza</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-291093' data-commentid="291093" data-postid="1688850" data-belowelement="comment-291093" data-respondelement="respond" aria-label='Rispondi a Concy6forte'>Rispondi</a><br/>			</div><!-- .reply -->
		</article><!-- #comment-## -->
    </div>
	</li><!-- #comment-## -->

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/19/e-impensabile-che-un-trapper-come-cally-venga-fatto-salire-sul-palco-di-sanremo/1688850#respond" style="display:none;">Annulla risposta</a></small></span><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1688850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e280b76e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form>	</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->


		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Box altre categorie -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:400px;height:300px"
                         data-ad-client="ca-pub-8309550715460269"
                         data-ad-slot="6837202137"></ins>
                         
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                				<!-- <a   href="https://shop.optimaitalia.com/?utm_source=Bannerpostsidebar&utm_medium=OM_desktop&utm_campaign=Optima%20Mobile%20Home&utm_term=26092018" target="_blank" ><img loading="lazy" alt="Optima Mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" height="auto" style="margin-top: 10px;"   data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" /><noscript><img alt="Optima Mobile" src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" width="100%" height="auto" style="margin-top: 10px;"   /></noscript></a>  --> 
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/01/13/il-caso-del-rapper-skioffi-quando-violenza-e-cattivo-gusto-vengono-ripuliti-dal-marketing/1682982"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/grazia1301_att-800x451.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/grazia1301_att-800x451.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/grazia1301_att-800x451.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/01/13/il-caso-del-rapper-skioffi-quando-violenza-e-cattivo-gusto-vengono-ripuliti-dal-marketing/1682982">Il caso del rapper Skioffi: quando violenza e cattivo gusto vengono ripuliti dal...</a></div>
                <a href="https://www.optimagazine.com/2020/01/13/il-caso-del-rapper-skioffi-quando-violenza-e-cattivo-gusto-vengono-ripuliti-dal-marketing/1682982#comments"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;">8</div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/01/08/lazza-capo-plaza-sferaebbasta-e-il-video-di-gigolo-quando-la-donna-viene-rappresentata-da-culi-e-non-da-volti/1678130"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/sfera_ebbasta-800x451.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/sfera_ebbasta-800x451.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/sfera_ebbasta-800x451.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/01/08/lazza-capo-plaza-sferaebbasta-e-il-video-di-gigolo-quando-la-donna-viene-rappresentata-da-culi-e-non-da-volti/1678130">Lazza, Capo Plaza, Sfera Ebbasta e il video di Gigolò: quando la donna viene...</a></div>
                <a href="https://www.optimagazine.com/2020/01/08/lazza-capo-plaza-sferaebbasta-e-il-video-di-gigolo-quando-la-donna-viene-rappresentata-da-culi-e-non-da-volti/1678130#comments"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;">2</div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2019/12/31/i-social-genereranno-sempre-piu-registi-a-discapito-di-scrittori-pittori-e-musicisti/1671346"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/ciack-1859048_1280-e1577699364402-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/ciack-1859048_1280-e1577699364402-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/ciack-1859048_1280-e1577699364402-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/31/i-social-genereranno-sempre-piu-registi-a-discapito-di-scrittori-pittori-e-musicisti/1671346">I social genereranno sempre più registi a discapito di scrittori, pittori e...</a></div>
                <a href="https://www.optimagazine.com/2019/12/31/i-social-genereranno-sempre-piu-registi-a-discapito-di-scrittori-pittori-e-musicisti/1671346#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2019/12/24/sempre-piu-artisti-usano-la-tecnica-del-lupo-di-cappuccetto-rosso-si-travestono-da-nonna-per-ingannare-gli-utenti/1667926"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/POSTER-CAPPUCCETTO2-e1577181189365-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/POSTER-CAPPUCCETTO2-e1577181189365-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/POSTER-CAPPUCCETTO2-e1577181189365-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/24/sempre-piu-artisti-usano-la-tecnica-del-lupo-di-cappuccetto-rosso-si-travestono-da-nonna-per-ingannare-gli-utenti/1667926">Sempre più &#8220;artisti&#8221; usano la tecnica del lupo di cappuccetto rosso: si...</a></div>
                <a href="https://www.optimagazine.com/2019/12/24/sempre-piu-artisti-usano-la-tecnica-del-lupo-di-cappuccetto-rosso-si-travestono-da-nonna-per-ingannare-gli-utenti/1667926#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2019/12/16/christophe-chassol-un-artista-unico-inventore-dellultrascoring-un-genere-che-fonde-suoni-e-immagini/1660790"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/Christophe_Chassol_-e1576494299201-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/Christophe_Chassol_-e1576494299201-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/Christophe_Chassol_-e1576494299201-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/16/christophe-chassol-un-artista-unico-inventore-dellultrascoring-un-genere-che-fonde-suoni-e-immagini/1660790">Christophe Chassol: un artista unico, inventore dell&#8217;ultrascoring, un genere ...</a></div>
                <a href="https://www.optimagazine.com/2019/12/16/christophe-chassol-un-artista-unico-inventore-dellultrascoring-un-genere-che-fonde-suoni-e-immagini/1660790#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2019/12/09/marisa-sannia-grazia-e-talento-speciali-nel-corpo-e-nella-voce/1654790"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/marisa-sannia-1280x720-e1575889760989-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/marisa-sannia-1280x720-e1575889760989-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/marisa-sannia-1280x720-e1575889760989-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/09/marisa-sannia-grazia-e-talento-speciali-nel-corpo-e-nella-voce/1654790">Marisa Sannia, grazia e talento speciali nel corpo e nella voce</a></div>
                <a href="https://www.optimagazine.com/2019/12/09/marisa-sannia-grazia-e-talento-speciali-nel-corpo-e-nella-voce/1654790#comments"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;">26</div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2020/01/17/il-mio-sanremo-in-attico-monina-con-om-optimagazine-e-rtl-102-5/1687734"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/monina_sanremo-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/monina_sanremo-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/monina_sanremo-800x450.jpg"></noscript></picture></div><p>Il mio Sanremo in Attico Monina, con OM Optimagazine e RTL 102.5</a></p></li><li><a href="https://www.optimagazine.com/2020/01/13/il-caso-del-rapper-skioffi-quando-violenza-e-cattivo-gusto-vengono-ripuliti-dal-marketing/1682982"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/grazia1301_att-800x451.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/grazia1301_att-800x451.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/grazia1301_att-800x451.jpg"></noscript></picture></div><p>Il caso del rapper Skioffi: quando violenza e cattivo gusto vengono ripuliti dal marketing</a></p></li><li><a href="https://www.optimagazine.com/2020/01/08/rita-pavone-a-sanremo-il-polverone-inutile-e-perche-la-difendo/1677970"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/cover_pavone-800x451.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/cover_pavone-800x451.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/cover_pavone-800x451.jpg"></noscript></picture></div><p>Rita Pavone a Sanremo: il polverone inutile e perchè la difendo</a></p></li></ul></div></p> 
            <div class="clear"></div>
                			<ins class="adsbygoogle"
    				 style="display:inline-block;width:400px;height:300px"
    				 data-ad-client="ca-pub-8309550715460269"
    				 data-ad-slot="1119817505"></ins>
    			<script>
    			(adsbygoogle = window.adsbygoogle || []).push({});
    			</script>
            		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.10.1'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img loading="lazy" style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
