<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.optimagazine.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Il finale di Balthazar 3 l&#8217;11 febbraio, a quando la quarta stagione con una nuova protagonista?">
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo">
<meta property="og:description" content="Giovedì 11 febbraio Fox Crime trasmette il finale di Balthazar 3, con gli ultimi due degli otto episodi di cui">
<meta property="og:url" content="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2021/02/balthazar-3.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1217">
<meta property="article:published_time" content="2021-02-11T14:16:59+00:00">
<meta property="article:modified_time" content="2021-02-11T14:17:02+00:00">
<meta property="article:author" content="http://www.facebook.com/claudia.garofalo87">
<meta property="article:section" content="Serie TV">
<meta property="article:tag" content="crime">
<meta property="article:tag" content="giallo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Il finale di Balthazar 3 l&#8217;11 febbraio, a quando la quarta stagione con una nuova protagonista?">
<meta name="twitter:description" content="Giovedì 11 febbraio Fox Crime trasmette il finale di Balthazar 3, con gli ultimi due degli otto episodi di cui">
<meta name="twitter:url" content="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056">
<meta name="twitter:site" content="Claudia__G__">
<meta name="twitter:image:src" content="https://www.optimagazine.com/wp-content/uploads/2021/02/balthazar-3.jpg">
<meta name="twitter:image:width" content="1217">
<meta name="twitter:image:height" content="675">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il finale di Balthazar 3 in onda l&#039;11 febbraio, a quando la quarta stagione?</title>
	<meta name="description" content="Il finale di Balthazar 3 su Fox Crime l&#039;11 febbraio con gli episodi 7 e 8: la quarta stagione con una nuova protagonista è attesa nel 2022" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il finale di Balthazar 3 su Fox Crime l&#039;11 febbraio, a quando la quarta stagione con una nuova protagonista?" />
	<meta property="og:description" content="Il finale di Balthazar 3 su Fox Crime l&#039;11 febbraio con gli episodi 7 e 8: la quarta stagione con una nuova protagonista è attesa nel 2022" />
	<meta property="og:url" content="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056" />
	<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
	<meta property="article:author" content="http://www.facebook.com/claudia.garofalo87" />
	<meta property="article:published_time" content="2021-02-11T14:16:59+00:00" />
	<meta property="article:modified_time" content="2021-02-11T14:17:02+00:00" />
	<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2021/02/balthazar-3.jpg" />
	<meta property="og:image:width" content="1217" />
	<meta property="og:image:height" content="675" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Optimagazine: ultime news, video e notizie italiane e dal mondo &raquo; Feed" href="https://www.optimagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Optimagazine: ultime news, video e notizie italiane e dal mondo &raquo; Feed dei commenti" href="https://www.optimagazine.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Optimagazine: ultime news, video e notizie italiane e dal mondo &raquo; Il finale di Balthazar 3 l&#8217;11 febbraio, a quando la quarta stagione con una nuova protagonista? Feed dei commenti" href="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pgc-simply-gallery-block-frontend-css'  href='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/blocks/blocks.uni.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Lato%3Awght%40400%3B700&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.optimagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%2C800%2C700%7COswald%3A700%7CIBM+Plex+Sans%3Aregular%2C200%7CPoppins%3A600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.5b' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.5b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js?ver=5.5.3' id='social_count-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews-child/assets/js/gdpr.js?ver=5.5.3' id='OM_gdpr-js'></script>
<link rel="https://api.w.org/" href="https://www.optimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.optimagazine.com/wp-json/wp/v2/posts/2070056" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.optimagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.optimagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.optimagazine.com/?p=2070056' />
<link rel="alternate" type="application/json+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2021%2F02%2F11%2Fil-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista%2F2070056" />
<link rel="alternate" type="text/xml+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2021%2F02%2F11%2Fil-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista%2F2070056&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>        <script>
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
            pagePostAuthor: 'Claudia Gagliardi',
			pageCategory: 'Serie TV' 
            });
        </script>
            
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');</script> 
<!-- End Google Tag Manager -->
    

<!-- Schema & Structured Data For WP v1.9.49.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056/amp"><link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-270x270.png" />
<script>var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
function Popup(apri){ window.open(apri, "", stile);}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-2070056 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="myModal" class="modal">
<div class="modal-content">
    <p class="modal-title"><img src="https://www.optimagazine.com/OMassets/img/logo_big_w.svg" width="100px"></p>
    <p class="modal-text">
    Per migliorare il servizio, questo magazine utilizza i cookie. Continuando la navigazione del sito ne accetti l'utilizzo. Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie.    </p>
    <span class="modal-footer">
      <!--button class="modal-button" onClick="window.location.reload();">Rifiuta</button-->
      <button id="myBtn" class="modal-button">Ho capito</button>
    <span>
    <br><a href="https://www.optimagazine.com/OMassets/cookie_policy.pdf" target="_blank">Maggiori informazioni</a>
  </div>

</div>
<style>
.modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 100; /* Sit on top */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.8); /* Black w/ opacity */
}
.modal-content a{
  color: white;
  text-decoration: underline;
}
/* Modal Content/Box */
.modal-content {
  background-color: black;
  border-radius: 25px;
  margin: auto;
  padding: 20px;
  max-width: 500px;
  width: 80%;
  text-align: center;
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  height: fit-content;
}
.modal-title {
}
.modal-text {
  color: white;
  text-align: center;
  line-height: 140%;
}
@media only screen and (max-width: 600px) {
  .modal-text {
    margin: 20px;
  }
}
@media only screen and (min-width: 601px) {
  .modal-text {
    margin: 50px;
  }
}
.modal-button{
  background-color: #e43323;
  border-radius: 10px;
  color: white;
  border: none;
  margin: 5px;
  padding: 0px 10px;
  cursor: pointer;
}
</style>
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="130" /></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-2000752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1945352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352 bgnav" data-item-row="default" ><a>Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-1945067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li id="menu-item-1945068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li id="menu-item-1945072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li id="menu-item-2057105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li id="menu-item-1945075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li id="menu-item-1945076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li id="menu-item-1990433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li id="menu-item-1990432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352 bgnav" data-item-row="default" ><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="60" /></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.optimagazine.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a>
            </span></div>                        </div>
                                
                        <div class="row"> 
                            
                            
                           
                            <div class="col-md-2">
                                <div id="social-box2070056">
                                    <div class="socialGroup"><p><a rel="nofollow" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056' target='_blank' onClick="count(2070056,'Fb')"><img alt='Fb' class='OMSocialSingel Fb' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/FbBianco.svg'></a></p><p><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056&text=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F' target='_blank' onClick="count(2070056,'Tw')"><img alt='Tw' class='OMSocialSingel Tw' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TwBianco.svg'></a></p><p><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056&text=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F' target='_blank' onClick="count(2070056,'Tg')"><img alt='Tg' class='OMSocialSingel Tg' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TgBianco.svg'></a></p><p><a rel="nofollow" href='mailto:?subject=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056' target='_blank' onClick="count(2070056,'Ml')"><img alt='Ml' class='OMSocialSingel Ml' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/MlBianco.svg'></a></p><p><a rel="nofollow" href='https://wa.me?text=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056' target='_blank' onClick="count(2070056,'Wa')"><img alt='Wa' class='OMSocialSingel Wa' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/WaBianco.svg'></a></p></div>  
                                </div>           
                            </div>                        

                            <div class="entry-header col-md-10">
                                                            

                                <h1 class="jeg_post_title">Il finale di Balthazar 3 l&#8217;11 febbraio, a quando la quarta stagione con una nuova protagonista?</h1>

                                                                    <h2 class="jeg_post_subtitle">L&#039;11 febbraio va in onda su Fox il finale di Balthazar 3 con gli episodi 7 e 8: la quarta stagione con un cambio al vertice del cast è attesa nel 2022</h2>
                                                               

                                
                                                                                                                                

                                <div class="jeg_meta_container">
                                    <div class="float-child1">

                                    <div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
	    									<div class="jeg_meta_author">
										<span class="meta_text">di</span>
					<a href="https://www.optimagazine.com/author/cgagliardi">Claudia Gagliardi</a>				</div>
					
									<div class="jeg_meta_date">
					<a href="https://www.optimagazine.com/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056">11/02/2021</a>
				</div>
					
		
			</div>

	<div class="meta_right">
					</div>
</div>

                                       

                                    </div>
                                    <div class="float-child2"> INTERAZIONI: </div>
                                </div>
                            
                            </div>

                        </div>    
     
                        <div id="interazioni-box">
                            <h3 id="interazioni-mobile"> INTERAZIONI: <span id="interazioni-nr"></span></h3>
                        </div>

                              
                        <div class="socialMob">
                            <a rel="nofollow" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056' target='_blank' onClick="count(2070056,'Fb')"><img alt='Fb' class='OMSocialSingelMobile Fb' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/FbBianco.svg'></a><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056&text=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F' target='_blank' onClick="count(2070056,'Tw')"><img alt='Tw' class='OMSocialSingelMobile Tw' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TwBianco.svg'></a><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056&text=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F' target='_blank' onClick="count(2070056,'Tg')"><img alt='Tg' class='OMSocialSingelMobile Tg' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TgBianco.svg'></a><a rel="nofollow" href='mailto:?subject=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056' target='_blank' onClick="count(2070056,'Ml')"><img alt='Ml' class='OMSocialSingelMobile Ml' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/MlBianco.svg'></a><a rel="nofollow" href='https://wa.me?text=Il+finale+di+Balthazar+3+l%26%238217%3B11+febbraio%2C+a+quando+la+quarta+stagione+con+una+nuova+protagonista%3F%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D2070056' target='_blank' onClick="count(2070056,'Wa')"><img alt='Wa' class='OMSocialSingelMobile Wa' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/WaBianco.svg'></a>  
                        </div>  

                        <div class="jeg_featured featured_image"><a href="https://www.optimagazine.com/wp-content/uploads/2021/02/balthazar-3.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.467%"><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/balthazar-3-750x416.jpg.webp" type="image/webp"><img width="750" height="416" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="balthazar 3" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/02/balthazar-3-750x416.jpg" data-sizes="auto" data-expand="700"></picture></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='https://www.optimaitalia.com/Optimagazine/Promo-3Mesi-OM' target="_blank" class='adlink ads_image '>
                                    <picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/banner_01.jpg.webp" type="image/webp"><img src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.optimagazine.com/wp-content/uploads/2021/02/banner_01.jpg" alt="" data-pin-no-hover="true"></picture>
                                </a><a href='https://www.optimaitalia.com/Optimagazine/Promo-3Mesi-OM' target="_blank" class='adlink ads_image_tablet '>
                                    <picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/banner_01.jpg.webp" type="image/webp"><img src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.optimagazine.com/wp-content/uploads/2021/02/banner_01.jpg" alt="" data-pin-no-hover="true"></picture>
                                </a><a href='https://www.optimaitalia.com/Optimagazine/Promo-3Mesi-OM' target="_blank" class='adlink ads_image_phone '>
                                    <picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/banner_01.jpg.webp" type="image/webp"><img src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.optimagazine.com/wp-content/uploads/2021/02/banner_01.jpg" alt="" data-pin-no-hover="true"></picture>
                                </a></div></div>
                        <div class="entry-content with-share">

                            <div class="content-inner ">
                                
<p>Giovedì 11 febbraio Fox Crime trasmette <strong>il finale di <em>Balthazar 3</em></strong>, con gli ultimi due degli otto episodi di cui è composta la stagione. Il poliziesco di produzione francese, con protagonisti un medico legale e una capitana di polizia, segue il classico schema della coppia di investigatori dalle competenze, abilità e caratteri molto diversi, costretti ad unire le forze per contribuire alla risoluzione di misteriosi delitti.</p>



<p><strong>Il finale di <em>Balthazar 3</em></strong> è stato trasmesso in prima visione in Francia lo scorso dicembre, dopodiché il poliziesco è arrivato in Italia in prima visione assoluta sul canale satellitare Fox Crime della piattaforma Sky dal 7 gennaio scorso. Ora il finale di <em>Balthazar 3</em> chiude la programmazione con l&#8217;ultimo appuntamento previsto giovedì 11 febbraio in prima serata.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div>



<p>Il settimo e ottavo episodio, con gli ultimi due casi per il dottor Raphaël Balthazar e la capitana Hélène Bach, rappresentano <strong>il finale di <em>Balthazar 3</em></strong>, che è già stata rinnovata per una quarta stagione. Ecco le trame degli episodi in onda l&#8217;11 febbraio sul canale 116 di Sky.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_2070056_0_602545b3a18e5   " data-unique="jnews_module_2070056_0_602545b3a18e5">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ARTICOLI CORRELATI</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/02/05/il-thriller-nordico-hide-and-seek-su-rai4-una-caccia-alluomo-in-prima-tv-assoluta-dal-7-febbraio/2066524"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/mini_hide-and-seek-5-120x60.png.webp" type="image/webp"><img width="120" height="60" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="Il thriller nordico Hide and Seek su Rai4, una caccia all’uomo in prima tv assoluta dal 7 febbraio" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/02/mini_hide-and-seek-5-120x60.png" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/02/05/il-thriller-nordico-hide-and-seek-su-rai4-una-caccia-alluomo-in-prima-tv-assoluta-dal-7-febbraio/2066524">Il thriller nordico Hide and Seek su Rai4, una caccia all&#8217;uomo in prima tv assoluta dal 7 febbraio</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/02/05/il-thriller-nordico-hide-and-seek-su-rai4-una-caccia-alluomo-in-prima-tv-assoluta-dal-7-febbraio/2066524" ><i class="fa fa-clock-o"></i> 05/02/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2021/02/04/al-via-tandem-4-su-giallo-tra-new-entry-e-annunci-shock-trame-4-febbraio/2065004"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Tandem-4-su-Giallo-117x68.jpg.webp" type="image/webp"><img width="117" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image webpexpress-processed" alt="Tandem 4 su Giallo" loading="lazy" data-src="https://www.optimagazine.com/wp-content/uploads/2021/02/Tandem-4-su-Giallo-117x68.jpg" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2021/02/04/al-via-tandem-4-su-giallo-tra-new-entry-e-annunci-shock-trame-4-febbraio/2065004">Al via Tandem 4 su Giallo tra new entry e annunci shock: trame 4 febbraio</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2021/02/04/al-via-tandem-4-su-giallo-tra-new-entry-e-annunci-shock-trame-4-febbraio/2065004" ><i class="fa fa-clock-o"></i> 04/02/2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_2070056_0_602545b3a18e5 = {"header_icon":"","first_title":"ARTICOLI CORRELATI","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2070056,"include_category":"","exclude_category":"","include_author":"","include_tag":"35931,6299","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>



<p>3&#215;07 &#8211; <em>Follia</em></p>



<blockquote class="wp-block-quote"><p>Il corpo di un uomo, scomparso mentre passeggiava col suo suo cane, viene ritrovato in una piscina ricoperta di palloncini. E&#8217; l&#8217;inizio di un&#8217;indagine che condurrà dentro la follia&#8230;</p></blockquote>



<p>3&#215;08 &#8211; <em>Nozze Rosse</em></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_DRITEPZgwm{ width:580px !important; height:400px !important; }
@media (max-width:1199px) { .adsslot_DRITEPZgwm{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_DRITEPZgwm{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_DRITEPZgwm" style="display:inline-block;" data-ad-client="ca-pub-8309550715460269" data-ad-slot="3357486076"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>



<blockquote class="wp-block-quote"><p>Mentre è sulla strada per il tribunale, Janvier riesce a fuggire. Helene e Balthazar devono riprenderlo prima che uccida ancora, e tutto ciò mentre Raphael sta per sposarsi.</p></blockquote>



<p>Il <strong>finale di <em>Balthazar 3</em></strong> segna anche l&#8217;ultima apparizione in scena per <strong>l’attrice Hélène de Fougerolles, che ha lasciato la serie dopo tre stagioni </strong>in polemica con le scelte degli sceneggiatori per il suo personaggio Hélène Bach. A sostituirla nella quarta stagione, già in produzione in Francia, sarà <strong>Constance Labbé,</strong> con un <strong>personaggio completamente nuovo</strong>: al fianco del dottor Balthazar<strong> </strong>(ancora interpretato da Tomer Sisley) ci sarà la capitana di polizia<strong> Camille Costes</strong>, del corpo d’élite della BRB, una divisione sulla criminalità organizzata. I due personaggi saranno legati da un passato comune, una fugace avventura che non ha avuto un seguito e che sarà fonte di grossi imbarazzi nel momento in cui i due si ritroveranno a sorpresa a lavorare fianco a fianco.</p>



<p><em><strong>Balthazar 4</strong></em> andrà in onda nel corso del 2021 in Francia e probabilmente all&#8217;inizio del 2022 in prima tv su Fox.</p>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.optimagazine.com/tag/crime" rel="tag">crime</a><a href="https://www.optimagazine.com/tag/giallo" rel="tag">giallo</a></div>
                                                            </div>

                            
                            
                        </div>

                        <div class="comment_drop" id="comment_drop2070056" onclick="showComments(2070056)">
                                                    <span id="text">Lascia un commento</span> 
                           
                            <span class="arrows" id="arrow12070056"><i class="fas fa-caret-down"></i></span>
                            <span class="arrows" id="arrow22070056"><i class="fas fa-caret-up"></i></span>
                        </div>

                        <div id="comment_sec2070056">
                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/11/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista/2070056#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class=""><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p>
            <p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2070056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="534f118fc6" /></p><input type="hidden" id="ak_js" name="ak_js" value="118"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>                        </div>
                        <div id="related_sec">
                                                    </div>        
   
                                    </div>
				<div class="jeg_ad jeg_article jnews_article_bottom_ads">
					<div class='ads-wrapper  '><div class='ads_code'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div>				</div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OMv2 generic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8309550715460269"
     data-ad-slot="4889866073"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-11"><div class="textwidget custom-html-widget"><a href="https://www.optimaitalia.com/Optimagazine/Promo-3Mesi-OM" target="_blank" rel="noopener noreferrer"><img src="https://www.optimagazine.com/OMassets/img/banner_OM_article.jpg" width="100%"></a></div></div></div>        </div>
    </div>
</div>

<script>

    jQuery( function ( $ ) { 
        $( document ).ready(function() {

            // let myElement = document.querySelector("#comment_sec2070056"); 
            // let position = getPosition(myElement);

            $( "#comment_sec2070056" ).hide();
            $( "#arrow22070056" ).hide();
            $(".float-child2").hide();$("#interazioni-box").hide();

            // $( window ).scroll(function() {
                
            //         var poz   = $("#comment_sec2070056").position();
                    
            //         if (poz.top + 600 < position) {
            //             $("#social-box2070056").css("position", "fixed");
            //             $("#social-box2070056").css("top", 200);
            //             $("#social-box2070056").css("z-index", 100);
            //             $("#social-box2070056").css("width", "100px");
            //             $("#social-box2070056").css("height", "310px");
            //             $("#social-box2070056").css("padding-top", "24.5px");
            //         } else {
            //             $("#social-box2070056").css("position", "absolute");
            //             $("#social-box2070056").css("top", position - 700);
            //             $("#social-box2070056").css("z-index", 1);
            //             $("#social-box2070056").css("width", "100px");
            //             $("#social-box2070056").css("height", "310px");
            //             $("#social-box2070056").css("padding-top", "24.5px");
            //         }

            // });

        });



    })
    function showComments(id){
        jQuery( "#comment_sec"+id+"" ).toggle();
        jQuery( "#arrow2"+id+"" ).toggle();
        jQuery( "#arrow1"+id+"" ).toggle();
    }

    // function getPosition(x) {

    //   var yPos = 0;
    
    //   while (x) {
    //     if (x.tagName == "BODY") {
    //       var yScroll = x.scrollTop || document.documentElement.scrollTop;

    //       yPos += (x.offsetTop - yScroll + x.clientTop);
    //     } else {
    //       yPos += (x.offsetTop - x.scrollTop + x.clientTop);
    //     }
    
    //     x = x.offsetParent;
    //   }

    //   return yPos;

    // }

</script>


<style>
    .comment_drop{
        border: 1px solid black;
        padding: 6px 16px;
    }

    .arrows {
    float:right;
    color: #e43323;
    font-size: 26px;
    } 
</style>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-2070056 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div style="padding: 10px 0px;" class="jeg_footer_primary clearfix">

                        <div class="col-md-12 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><p id="footer-bigTxt" style="text-align:center;">Optimagazine è un progetto di Optima Italia S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br>
	Optimagazine è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</p>

<a id="opt-email" href="mailto:redazione@optimagazine.com"><p style="text-align:center; font-weight: bold;">Scrivi alla redazione</p></a>

<style>
	#opt-email:hover{
		text-decoration: underline;
	}
</style></div></div>                        </div>
                        
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="page_item page-item-569241"><a href="https://www.optimagazine.com/wsanremoconred">#WSanremoconRed i migliori interventi social su Sanremo 2017</a></li>
<li class="page_item page-item-567225"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-10-febbraio">#WSanremoconRed i migliori interventi social sulla quarta puntata di Sanremo 2017 (10 Febbraio)</a></li>
<li class="page_item page-item-565133"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-9-febbraio">#WSanremoconRed i migliori interventi social sulla terza puntata di Sanremo 2017 (9 Febbraio)</a></li>
<li class="page_item page-item-28"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li class="page_item page-item-849"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li class="page_item page-item-62"><a href="https://www.optimagazine.com/">Home</a></li>
<li class="page_item page-item-137575"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li class="page_item page-item-145482"><a href="https://www.optimagazine.com/interviste">Interviste</a></li>
<li class="page_item page-item-1114493"><a href="https://www.optimagazine.com/music-update">Music Update</a></li>
<li class="page_item page-item-3972"><a href="https://www.optimagazine.com/commenti">OptiMagazine: tutti i commenti dei nostri lettori</a></li>
<li class="page_item page-item-682065"><a href="https://www.optimagazine.com/oradio">ORADIO</a></li>
<li class="page_item page-item-1838914"><a href="https://www.optimagazine.com/pagina-di-esempio">Pagina di esempio.</a></li>
<li class="page_item page-item-12"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li class="page_item page-item-845"><a href="https://www.optimagazine.com/ricerca">Risultati della ricerca</a></li>
<li class="page_item page-item-204721"><a href="https://www.optimagazine.com/rock4pino">Rock4Pino</a></li>
<li class="page_item page-item-1495643"><a href="https://www.optimagazine.com/sc">sc</a></li>
<li class="page_item page-item-2"><a href="https://www.optimagazine.com/semplicemente-parliamone">Semplicemente Parliamone, alla ricerca della Semplificazione</a></li>
<li class="page_item page-item-198180"><a href="https://www.optimagazine.com/simons-centro">Simons Centro</a></li>
<li class="page_item page-item-212302"><a href="https://www.optimagazine.com/simons-sidebar">Simons sidebar</a></li>
</ul>

                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright">  </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000752"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1945352"><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945067"><a href="https://www.optimagazine.com/category/musica/red-box">Red Box</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945068"><a href="https://www.optimagazine.com/category/monina-files">Monina Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945072"><a href="https://www.optimagazine.com/category/contrappunti-di-grazia">Contrappunti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2057105"><a href="https://www.optimagazine.com/category/pensiero-del-papa">Pensiero Del Papa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945075"><a href="https://www.optimagazine.com/category/sport-cafe">Sport Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945076"><a href="https://www.optimagazine.com/category/cinema/alta-fedelta">Alta Fedeltà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990433"><a href="https://www.optimagazine.com/category/memories">Memories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1990432"><a href="https://www.optimagazine.com/category/myband">MyBand</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-4519979-25', 'auto')
	              ga('send', 'pageview')
				</script>
				<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='pgc-simply-gallery-block-script-js-extra'>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</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/blocks/pgc_sgb.min.js?ver=1.8.2' id='pgc-simply-gallery-block-script-js'></script>
<script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'>
/* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":"","postType":"post","lightboxSettigs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js?ver=1.8.2' id='pgc-simply-gallery-plugin-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.5b' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.5b' id='bgset-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1.0.5b' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.5b' id='superfish-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.5b' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.5b' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.5b' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.5b' id='parallax-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.5b' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.5b' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.5b' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.5b' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.5b' id='chosen-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.5b' id='magnific-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.5b' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1.0.5b' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.5b' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.5b' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.5b' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.optimagazine.com\/2021\/02\/11\/il-finale-di-balthazar-3-l11-febbraio-a-quando-la-quarta-stagione-con-una-nuova-protagonista\/2070056","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2070056","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.optimagazine.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.5b' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.5b' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.5b' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.5b' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.5b' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3' id='aawp-script-js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
