<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Dentro New Year&#039;s Day degli U2, un brano contro la guerra pubblicato a Capodanno</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"Dentro New Year&#8217;s Day degli U2, un brano contro la guerra pubblicato a Capodanno","datePublished":"2019-12-31T12:57:23+01:00","author":{"@type":"Person","name":"","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/.png"},"dateModified":"2019-12-31T12:57:25+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2019\/12\/new-years-day-degli-u2.jpg","height":1200,"width":675},"description":["Bono Vox si ispir\u00f2 alla reclusione di Lech Walesa, leader del sindacato indipendente Solidarno\u015b\u0107"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New Year&#039;s Day degli U2 usciva il primo dell&#039;anno del 1983 come primo estratto dall&#039;album War. Il brano cantava l&#039;amore ma anche la protesta."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dentro New Year&#8217;s Day degli U2, un brano contro la guerra pubblicato a Capodanno" />
<meta property="og:description" content="New Year&#039;s Day degli U2 usciva il primo dell&#039;anno del 1983 come primo estratto dall&#039;album War. Il brano cantava l&#039;amore ma anche la protesta." />
<meta property="og:url" content="https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:tag" content="U2" />
<meta property="article:section" content="eventi concerti" />
<meta property="article:published_time" content="2019-12-31T11:57:23+00:00" />
<meta property="article:modified_time" content="2019-12-31T11:57:25+00:00" />
<meta property="og:updated_time" content="2019-12-31T11:57:25+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2019/12/new-years-day-degli-u2-1200x675.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2019/12/new-years-day-degli-u2-1200x675.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2019/12/new-years-day-degli-u2.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#webpage","url":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390","inLanguage":"it-IT","name":"Dentro New Year&#039;s Day degli U2, un brano contro la guerra pubblicato a Capodanno","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#primaryimage"},"datePublished":"2019-12-31T11:57:23+00:00","dateModified":"2019-12-31T11:57:25+00:00","description":"New Year's Day degli U2 usciva il primo dell'anno del 1983 come primo estratto dall'album War. Il brano cantava l'amore ma anche la protesta."},{"@type":"Article","@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#article","isPartOf":{"@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/c704b0a6f0ebe23fb5d8e16713000482"},"headline":"Dentro New Year&#8217;s Day degli U2, un brano contro la guerra pubblicato a Capodanno","datePublished":"2019-12-31T11:57:23+00:00","dateModified":"2019-12-31T11:57:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#primaryimage"},"keywords":"U2","articleSection":"eventi concerti"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/c704b0a6f0ebe23fb5d8e16713000482","name":"Luca Mastinu","description":"Autore di due romanzi, appassionato di musica, bassista e compositore. Le esplorazioni sonore e le parole mi hanno portato a riconoscere l'importanza del classico e la necessit\u00e0 dell'underground, da sempre una fucina di scoperte.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.38'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Dentro New Year&#039;s Day degli U2, un brano contro la guerra pubblicato a Capodanno","pagePostType":"post","pagePostType2":"single-post","pageCategory":["eventi-concerti"],"pageAttributes":["u2"],"pagePostAuthor":"Luca Mastinu","pagePostDate":"31\/12\/2019","pagePostDateYear":"2019","pagePostDateMonth":"12","pagePostDateDay":"31"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Luca Mastinu">
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1672390 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1544877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544877"><a href="https://www.optimagazine.com/category/games">Games</a></li>
<li id="menu-item-1544881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544881"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-167400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167400"><a href="https://www.optimagazine.com/category/musica/lady-gaga">Lady Gaga</a></li>
<li id="menu-item-167935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167935"><a href="https://www.optimagazine.com/category/musica/vasco-rossi">Vasco Rossi</a></li>
<li id="menu-item-1544823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544823"><a href="https://www.optimagazine.com/category/musica/tiziano-ferro">Tiziano Ferro</a></li>
<li id="menu-item-1544829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544829"><a href="https://www.optimagazine.com/category/musica/biagio-antonacci">Biagio Antonacci</a></li>
<li id="menu-item-1544831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544831"><a href="https://www.optimagazine.com/category/musica/marco-mengoni">Marco Mengoni</a></li>
<li id="menu-item-1544835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544835"><a href="https://www.optimagazine.com/category/musica/optimaredalert">Optima Red Alert</a></li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>


  
    
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1672390" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390" />

<h1 class="post-title" itemprop="headline">Dentro New Year&#8217;s Day degli U2, un brano contro la guerra pubblicato a Capodanno</h1>
<h2 class="post-subtitle" itemprop="description">Bono Vox si ispirò alla reclusione di Lech Walesa, leader del sindacato indipendente Solidarność</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="31/12/2019">
		<meta itemprop="dateModified" content="31/12/2019">

		
 31 Dicembre 2019 di <a href="https://www.optimagazine.com/author/lmastinu"><span itemprop="author">Luca Mastinu</span></a>
        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%200'%3E%3C/svg%3E" width='50' height='auto' style='display: inline-block;vertical-align: middle;' data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/174.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/174.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/></noscript>        </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
</div>  
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1672390,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390&text=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno' target='_blank' onClick="count(1672390,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390' target='_blank' onClick="count(1672390,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390' target='_blank' onClick="count(1672390,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390&text=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno' target='_blank' onClick="count(1672390,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2019/12/new-years-day-degli-u2.jpg"> 
      	<picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/new-years-day-degli-u2-1200x675.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/new-years-day-degli-u2-1200x675.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/new-years-day-degli-u2-1200x675.jpg"></noscript></picture></span>		<small class="entry-thumb-caption"></small>        <div class="article1" itemprop="articleBody">
		
<p>Forse per una mossa strategica o forse per spontaneità, <em><strong>New Year&#8217;s Day</strong></em><strong> degli U2 uscì come primo singolo estratto da <em>War </em></strong>l&#8217;1 gennaio 1983. La band irlandese aveva ultimato la terza esperienza in studio e in quegli anni &#8217;80 c&#8217;era tanto da raccontare.</p>



<p><strong>Bono Vox</strong> era innamorato e turbato, perché mentre scriveva sul foglio parole piene di speranza e passione per la moglie <strong>Ali Hewson</strong>, intorno a sé sentiva la pressione di una <strong>tensione globale</strong> sempre crescente intorno alla questione polacca dei primi anni &#8217;80. Erano gli anni di <strong>Lech Walesa</strong>, a capo del sindacato indipendente <strong>Solidarność</strong> a trazione cattolica e anticomunista, che a seguito della <strong>legge marziale</strong> introdotta il 13 dicembre 1981 dal generale <strong>Wojciech Jaruzelski</strong> fu arrestato insieme ad altri attivisti del suo sindacato.</p>



<p>Bono scelse di lubrificare la denuncia sociale con l&#8217;unguento dell&#8217;amore per la sua Ali, senza tirarsi indietro dall&#8217;ennesima <strong>canzone di protesta </strong>che metaforicamente introduceva l&#8217;inizio del nuovo anno come una nuova strada verso la libertà in opposizione alla repressione. </p>



<p>Al centro del testo c&#8217;è la <strong>rivolta popolare</strong>, specialmente nella seconda strofa in cui si descrive un popolo unito sullo sfondo di un <strong>cielo rosso sangue</strong>.</p>



<p>Il taglio scelto nell&#8217;arrangiamento è quello di un pop-rock trascinante. Il basso di <strong>Adam Clayton</strong> con il riff incalzante della batteria di <strong>Larry Mullen</strong> fanno da motore: Clayton usa toniche e terze come se fossero rintocchi di una marcia senza fine, mentre Mullen cavalca i quarti con cassa e rullante decisi.</p>



<p><strong>The Edge</strong> adorna e abbellisce con note singole eseguite al piano e delay disturbati sulla chitarra, mentre la linea vocale di Bono Vox si sposta tra il sinfonico &#8211; notevoli le note usate su: <em>&#8220;I want to be with you, be with you night and day&#8221;</em> &#8211; e il liberatorio &#8211; <em>&#8220;The newspaper says, says, says it&#8217;s true! It&#8217;s true! And we can break through&#8221;</em> &#8211; e tutto confluisce in un messaggio di unità e speranza, nella tipica formula degli U2 che si manifesta anche nella storica <em><strong>Sunday Bloody Sunday</strong></em>.</p>



<p>I colori, dicevamo, fanno da sfondo ad ogni strofa. Nella prima domina il <strong>bianco della neve</strong>, un non-suono che dovrebbe generare pace e serenità dall&#8217;incipit: <em>&#8220;All is quiet on New Year&#8217;s Day&#8221;</em> e che si proietta al ritornello in cui Bono promette alla sua amata di stare con lei ancora una volta, anche in quell&#8217;occasione.</p>



<p>La seconda strofa si macchia di rosso, o meglio di <strong>rosso-sangue</strong>: Bono Vox immagina uno sfondo imporporato sul quale si riunisce una folla &#8220;in bianco e nero&#8221;, pochi eletti che faranno la rivoluzione e porranno fine all&#8217;ingiustizia lasciandosi alle spalle tutto il marcio e tutto l&#8217;orrore di una guerra che tanto fredda forse non è.</p>



<p>La terza e ultima strofa è costellata d&#8217;<strong>oro</strong>, un prezioso che tuttavia è sempre la ragione che fa esplodere le guerre e che si macchia di sangue proprio perché intorno ad esso <strong>si scende sempre a patti con la morte</strong>. Lo dice chiaramente il testo: <em>&#8220;Ci hanno detto che questa è l&#8217;età d&#8217;oro, e l&#8217;oro è la ragione delle guerre che facciamo&#8221;</em>.</p>



<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal"  data-aawp-product-id="B000WJICPE" data-aawp-product-title="U2 / War">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B000WJICPE?tag=om087-21&linkCode=ogi&th=1&psc=1" title="U2 / War" rel="nofollow" target="_blank">
            <img loading="lazy" class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="U2 / War"  data-lazy-src="https://m.media-amazon.com/images/I/41bn7GVGeJL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41bn7GVGeJL._SL160_.jpg" alt="U2 / War"  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B000WJICPE?tag=om087-21&linkCode=ogi&th=1&psc=1" title="U2 / War" rel="nofollow" target="_blank">
            U2 / War        </a>
        <div class="aawp-product__description">
            <ul><li>1 - Sunday Bloody Sunday</li><li>2 - Seconds</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current"></span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B000WJICPE?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>




<p>Ogni strofa si chiude con un messaggio d&#8217;amore: <em>&#8220;Io voglio stare con te&#8221;</em>, ma a quanto pare l&#8217;intero brano è un messaggio di <strong>rassegnazione e paura dell&#8217;immobilismo</strong>, dal momento che la frase <em>&#8220;Nulla cambia, a Capodanno&#8221;</em> ricorre in apertura e in chiusura del testo.</p>



<p>Nel suo unirsi al coro di protesta per sostenere <strong>Lech Walesa</strong>, Bono Vox in qualche modo portò fortuna a tutto il movimento, visto che poco dopo <strong>la legge marziale in Polonia fu revocata</strong> e Walesa potè tornare in libertà.</p>



<p>Durante un&#8217;intervista a Rolling Stone Bono Vox spiegò che l&#8217;intero brano, come è sempre avvenuto nella carriera degli U2, <strong>nacque per caso a seguito di un&#8217;improvvisazione</strong>. Mentre abbozzava il testo pensò a sua moglie e gli vennero in mente le notizie sulla situazione politica in Polonia, e spontaneamente declinò tutto come una <strong>canzone d&#8217;amore e di protesta</strong>.</p>



<p>Stoica fu la scelta di girare il videoclip ufficiale in Svezia, a <strong>Sälen</strong>, e la band rimase oltremodo provata dal freddo svedese. Il frontman, addirittura, scelse di girare il video senza cappello, ma il gelo gli impedì di cantare. </p>



<p><em><strong>New Year&#8217;s Day</strong></em><strong> degli U2 </strong>è ancora oggi una delle migliori canzoni della storia del rock, ma ancora viene intesa come una canzone malinconica sul Capodanno da parte di chi non approfondisce il testo, o forse da parte di chi considera gli U2 &#8211; secondo un adagio abbastanza in voga &#8211; come una delle band più sopravvalutate del mondo.</p>



<p>Di seguito il testo, il video e la traduzione di <em><strong>New Year&#8217;s Day </strong></em><strong>degli U2</strong>.</p>



<blockquote class="wp-block-quote"><p>All is quiet on New Year’s Day.<br>A world in white gets underway.<br>I want to be with you<br>Be with you night and day.<br>Nothing changes on New Year’s Day.<br>On New Year’s Day.</p><p>I… will be with you again.<br>I… will be with you again.Under a blood-red sky<br>A crowd has gathered in black and white<br>Arms entwined, the chosen few<br>The newspaper says, says<br>Say it’s true, it’s true…<br>And we can break through<br>Though torn in two<br>We can be one.</p><p>I… I will begin again<br>I… I will begin again.</p><p>Oh, oh. Oh, oh. Oh, oh.<br>Oh, maybe the time is right.<br>Oh, maybe tonight.<br>I will be with you again.<br>I will be with you again.</p><p>And so we are told this is the golden age<br>And gold is the reason for the wars we wage<br>Though I want to be with you<br>Be with you night and day<br>Nothing changes<br>On New Year’s Day<br>On New Year’s Day<br>On New Year’s Day</p></blockquote>



<p>TRADUZIONE</p>



<blockquote class="wp-block-quote"><p>Tutto è calmo, a Capodanno.<br>Un mondo in bianco si mette in moto.<br>Io voglio stare con te<br>Essere con te notte e giorno.<br>Nulla cambia, a Capodanno.<br>A Capodanno.</p><p>Io… sarò di nuovo con te.<br>Io… sarò di nuovo con te.</p><p>Sotto un cielo rosso sangue<br>Una folla si è radunata in bianco e nero<br>A braccia conserte, i pochi eletti<br>Il giornale dice, dice<br>Dice che è vero, è vero…<br>E noi possiamo fare breccia<br>Anche se divisi<br>Noi possiamo essere unici.</p><p>Io… io ricomincerò<br>Io… io ricomincerò.</p><p>Oh, oh. Oh, oh. Oh, oh.<br>Oh, forse è il momento giusto.<br>Oh, forse questa notte.<br>Io sarò di nuovo con te.<br>Io sarò di nuovo con te.</p><p>E così ci hanno detto che questa è l’età dell’oro<br>E l’oro è la ragione delle guerre che facciamo<br>Comunque io voglio stare con te<br>Stare con te notte e giorno<br>Nulla cambia<br>A Capodanno<br>A Capodanno<br>A Capodanno</p></blockquote>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="New Year&#039;s Day - U2" width="640" height="480" src="https://www.youtube.com/embed/f8BtB4C3Vi8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<div class="clear"></div> 	                 
                  
                                                                  
          <div class="clear"></div>		  
                    <div style="height:40px; margin-bottom:20px;">
		  
		  		   
		 
		 
		              		    </div>
          
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
          <ul class="breadcrumb">
          				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.optimagazine.com/" itemprop="url"><span itemprop="title">HOMEPAGE</span></a> &raquo;</li>
        	<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.optimagazine.com/category/musica" itemprop="url"><span itemprop="title">MUSICA</span></a></li>
		  </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<!-- <div style="vertical-align:top;">
</div> -->  
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1672390,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390&text=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno' target='_blank' onClick="count(1672390,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390' target='_blank' onClick="count(1672390,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390' target='_blank' onClick="count(1672390,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1672390&text=Dentro+New+Year%26%238217%3Bs+Day+degli+U2%2C+un+brano+contro+la+guerra+pubblicato+a+Capodanno' target='_blank' onClick="count(1672390,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390',
  }, function(response){});
}
</script>


<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>

<div class="clear" style="margin-top:30px;"></div>

<div class="comment-reply-title"></div> 

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/31/dentro-new-years-day-degli-u2-un-brano-contro-la-guerra-pubblicato-a-capodanno/1672390#respond" style="display:none;">Annulla risposta</a></small></span>			<form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1672390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64f092f371" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->


		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Box altre categorie -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:400px;height:300px"
                         data-ad-client="ca-pub-8309550715460269"
                         data-ad-slot="6837202137"></ins>
                         
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                				<!-- <a   href="https://shop.optimaitalia.com/?utm_source=Bannerpostsidebar&utm_medium=OM_desktop&utm_campaign=Optima%20Mobile%20Home&utm_term=26092018" target="_blank" ><img loading="lazy" alt="Optima Mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" height="auto" style="margin-top: 10px;"   data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" /><noscript><img alt="Optima Mobile" src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" width="100%" height="auto" style="margin-top: 10px;"   /></noscript></a>  --> 
        
                 
               
        <div class="clear"></div>
             
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2019/12/31/esce-stupida-allegria-di-emma-con-izi-nuova-versione-del-singolo-presentata-a-deejay-on-ice-video/1672362"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/stupida-allegria-di-emma-con-izi-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/stupida-allegria-di-emma-con-izi-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/stupida-allegria-di-emma-con-izi-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/31/esce-stupida-allegria-di-emma-con-izi-nuova-versione-del-singolo-presentata-a-deejay-on-ice-video/1672362">Esce Stupida Allegria di Emma con Izi, nuova versione del singolo presentata a Deejay...</a></div>
                <a href="https://www.optimagazine.com/2019/12/31/esce-stupida-allegria-di-emma-con-izi-nuova-versione-del-singolo-presentata-a-deejay-on-ice-video/1672362#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2019/12/31/il-sanremo-dei-riesumati-e-degli-ex-talent-di-un-amadeus-che-punta-a-fare-il-brillante-ma-ci-ricava-solo-una-figuraccia/1672302"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/festival-di-sanremo-2020-di-amadeus-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/10/festival-di-sanremo-2020-di-amadeus-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/10/festival-di-sanremo-2020-di-amadeus-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/31/il-sanremo-dei-riesumati-e-degli-ex-talent-di-un-amadeus-che-punta-a-fare-il-brillante-ma-ci-ricava-solo-una-figuraccia/1672302">Il Sanremo dei riesumati e degli ex talent, di un Amadeus che punta a fare il...</a></div>
                <a href="https://www.optimagazine.com/2019/12/31/il-sanremo-dei-riesumati-e-degli-ex-talent-di-un-amadeus-che-punta-a-fare-il-brillante-ma-ci-ricava-solo-una-figuraccia/1672302#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2019/12/31/bob-best-of-barone-il-cantautore-andy-white-presenta-il-nuovo-disco-da-red-ronnie/1669510"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/bob-best-of-barone-con-andy-white-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/bob-best-of-barone-con-andy-white-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/bob-best-of-barone-con-andy-white-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/31/bob-best-of-barone-il-cantautore-andy-white-presenta-il-nuovo-disco-da-red-ronnie/1669510">BoB, Best Of Barone: il cantautore Andy White presenta il nuovo disco da Red Ronnie</a></div>
                <a href="https://www.optimagazine.com/2019/12/31/bob-best-of-barone-il-cantautore-andy-white-presenta-il-nuovo-disco-da-red-ronnie/1669510#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2019/12/30/i-concerti-di-madonna-continuano-nonostante-la-salute-precaria-le-ultime-indiscrezioni/1672186"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/concerti-di-madonna-800x456.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/concerti-di-madonna-800x456.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/concerti-di-madonna-800x456.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/30/i-concerti-di-madonna-continuano-nonostante-la-salute-precaria-le-ultime-indiscrezioni/1672186">I concerti di Madonna continuano nonostante la salute precaria: le ultime...</a></div>
                <a href="https://www.optimagazine.com/2019/12/30/i-concerti-di-madonna-continuano-nonostante-la-salute-precaria-le-ultime-indiscrezioni/1672186#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2019/12/30/20-anni-fa-il-tentato-omicidio-di-george-harrison-aggredito-da-un-uomo-che-vedeva-i-beatles-come-demoni/1672142"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/tentato-omicidio-di-george-harrison-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/tentato-omicidio-di-george-harrison-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/tentato-omicidio-di-george-harrison-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/30/20-anni-fa-il-tentato-omicidio-di-george-harrison-aggredito-da-un-uomo-che-vedeva-i-beatles-come-demoni/1672142">20 anni fa il tentato omicidio di George Harrison, aggredito da un uomo che vedeva i...</a></div>
                <a href="https://www.optimagazine.com/2019/12/30/20-anni-fa-il-tentato-omicidio-di-george-harrison-aggredito-da-un-uomo-che-vedeva-i-beatles-come-demoni/1672142#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2019/12/30/i-nomi-dei-big-di-sanremo-2020-su-chi-ecco-chi-sara-nel-cast-dei-campioni/1671990"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/12/ospite-internazionale-del-festival-di-sanremo-2020-800x450.jpg.webp" type="image/webp"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/ospite-internazionale-del-festival-di-sanremo-2020-800x450.jpg"><noscript><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/12/ospite-internazionale-del-festival-di-sanremo-2020-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2019/12/30/i-nomi-dei-big-di-sanremo-2020-su-chi-ecco-chi-sara-nel-cast-dei-campioni/1671990">I nomi dei Big di Sanremo 2020 su Chi, ecco chi sarà nel cast dei Campioni</a></div>
                <a href="https://www.optimagazine.com/2019/12/30/i-nomi-dei-big-di-sanremo-2020-su-chi-ecco-chi-sara-nel-cast-dei-campioni/1671990#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2019/10/13/songs-of-ascent-e-il-nuovo-album-degli-u2/1602251"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/10/cropped-nuovo-album-degli-u2-320x180.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2019/10/cropped-nuovo-album-degli-u2-320x180.jpg" width="225px" height="auto"></noscript></div><p>Songs Of Ascent è il nuovo album degli U2?</a></p></li><li><a href="https://www.optimagazine.com/2019/09/19/bono-degli-u2-riunisce-un-team-di-artisti-di-strada-per-una-campagna-di-sensibilizzazione-contro-laids/1578667"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/09/bono-degli-u2-360x180.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2019/09/bono-degli-u2-360x180.jpg" width="225px" height="auto"></noscript></div><p>Bono degli U2 riunisce un team di artisti di strada per una campagna di sensibilizzazione contro l&#8217;AIDS</a></p></li><li><a href="https://www.optimagazine.com/2019/04/30/arriva-il-doppio-album-u2-live-songs-of-innocence-experience-svelata-la-cover-e-alcuni-brani-gia-disponibili/1448131"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post', 'click correlati nel post', 'link su correlati nel post']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%200'%3E%3C/svg%3E" width="225px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/04/doppio-album-U2-Live-Songs-of-iNNOCENCE-eXPERIENCE-320x180.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2019/04/doppio-album-U2-Live-Songs-of-iNNOCENCE-eXPERIENCE-320x180.jpg" width="225px" height="auto"></noscript></div><p>Arriva il doppio album U2 Live Songs of iNNOCENCE + eXPERIENCE, svelata la cover e alcuni brani già disponibili</a></p></li></ul></div></p> 
            <div class="clear"></div>
                			<ins class="adsbygoogle"
    				 style="display:inline-block;width:400px;height:300px"
    				 data-ad-client="ca-pub-8309550715460269"
    				 data-ad-slot="1119817505"></ins>
    			<script>
    			(adsbygoogle = window.adsbygoogle || []).push({});
    			</script>
            		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.9.7'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img loading="lazy" style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
