<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.optimagazine.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Un altro OnePlus Nord prossimamente, ed anche meno costoso?">
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo">
<meta property="og:description" content="Sapevamo che OnePlus Nord sarebbe stato solo il primo dispositivo di fascia media di una lunga serie da parte dell'azienda">
<meta property="og:url" content="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2.jpg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2020-09-29T14:10:36+00:00">
<meta property="article:modified_time" content="2020-09-29T14:10:38+00:00">
<meta property="article:author" content="https://www.facebook.com/nadia.napolitano86">
<meta property="article:section" content="Tecnologia">
<meta property="article:tag" content="oneplus nord">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un altro OnePlus Nord prossimamente, ed anche meno costoso?">
<meta name="twitter:description" content="Sapevamo che OnePlus Nord sarebbe stato solo il primo dispositivo di fascia media di una lunga serie da parte dell&#039;azienda">
<meta name="twitter:url" content="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780">
<meta name="twitter:site" content="NapolitanoNadia">
<meta name="twitter:image:src" content="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="720">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un altro OnePlus Nord prossimamente, ed anche meno costoso?</title>
	<meta name="description" content="Secondo alcuni nuovi indizi potrebbe essere vicino il lancio di un nuovo esponente della linea OnePlus Nord" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un altro OnePlus Nord prossimamente, ed anche meno costoso?" />
	<meta property="og:description" content="Secondo alcuni nuovi indizi potrebbe essere vicino il lancio di un nuovo esponente della linea OnePlus Nord" />
	<meta property="og:url" content="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780" />
	<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
	<meta property="article:author" content="https://www.facebook.com/nadia.napolitano86" />
	<meta property="article:published_time" content="2020-09-29T14:10:36+00:00" />
	<meta property="article:modified_time" content="2020-09-29T14:10:38+00:00" />
	<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Optimagazine: ultime news, video e notizie italiane e dal mondo &raquo; Feed" href="https://www.optimagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Optimagazine: ultime news, video e notizie italiane e dal mondo &raquo; Feed dei commenti" href="https://www.optimagazine.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Optimagazine: ultime news, video e notizie italiane e dal mondo &raquo; Un altro OnePlus Nord prossimamente, ed anche meno costoso? Feed dei commenti" href="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.optimagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%2C800%2C700%7COswald%3A700%7CIBM+Plex+Sans%3Aregular%2C200%7CPoppins%3A600&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.optimagazine.com/wp-content/themes/jnews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.optimagazine.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews-child/assets/js/gdpr.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.optimagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.optimagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.optimagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.optimagazine.com/?p=1939780' />
<link rel="alternate" type="application/json+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2020%2F09%2F29%2Fun-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso%2F1939780" />
<link rel="alternate" type="text/xml+oembed" href="https://www.optimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.optimagazine.com%2F2020%2F09%2F29%2Fun-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso%2F1939780&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Schema & Structured Data For WP v1.9.48 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.optimagazine.com\/2020\/09\/29\/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso\/1939780\/#newsarticle","url":"https:\/\/www.optimagazine.com\/2020\/09\/29\/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso\/1939780\/","headline":"Un altro OnePlus Nord prossimamente, ed anche meno costoso?","mainEntityOfPage":"https:\/\/www.optimagazine.com\/2020\/09\/29\/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso\/1939780","datePublished":"2020-09-29T16:10:36+02:00","dateModified":"2020-09-29T16:10:38+02:00","description":"Secondo alcuni nuovi indizi potrebbe essere vicino il lancio di un nuovo esponente della linea OnePlus Nord","articleSection":"ONEPLUS 6","articleBody":"Sapevamo che OnePlus Nord sarebbe stato solo il primo dispositivo di fascia media di una lunga serie da parte dell'azienda cinese, che intende ripercorrere le orme di Google e di Apple. Dubitiamo sia gi\u00e0 arrivato il momento di un successore del dispositivo presentato a luglio: pi\u00f9 che altro si pu\u00f2 parlare di un fratello minore, o comunque di un nuovo membro della famiglia. Stando alle indiscrezioni emerse in precedenza l'ipotesi pi\u00f9 plausibile dovrebbe essere la prima: verr\u00e0 quasi certamente presentato un dispositivo pi\u00f9 economico, ed allo stesso tempo contraddistinto da specifiche tecniche meno importanti.    Il profilo Instagram ufficiale di OnePlus Nord ha in queste ore pubblicato un post che lascia presagire che qualcosa di nuovo \u00e8 ormai nell'aria. Ad essere onesti non siamo sicuri si tratti di un dispositivo: magari \u00e8 in procinto di essere lanciato un semplice accessorio della line-up OnePlus Nord. Il portale 'gizmochina.com' ipotizza che potrebbe essere presentato il nuovo OnePlus Nord N10 5G, uno smartphone presumibilmente equipaggiato con il processore Snapdragon 690, e che potrebbe anche presentare uno schermo con diagonale da 6.49 pollici con risoluzione fullHD+ e frequenza di refresh rate a 90Hz, 6GB di RAM e 128GB di memoria interna (per restare nell'eventualit\u00e0 un gradino sotto al primo OnePlus Nord presentato a luglio diciamo che, laddove le indiscrezioni venissero confermate, non sarebbe niente male questo famigerato OnePlus Nord N10 5G).    Cogliamo l'occasione per ribadire che il 14 ottobre non verr\u00e0 presentato alcun OnePlus 8T Pro: a confermarlo \u00e8 stato lo stesso Pete Lau, che ha affermato che il dispositivo non avrebbe ragione d'essere data la grande considerazione che merita ancora di avere il OnePlus 8 Pro, da identificare come top di gamma in carica da qui all'anno che verr\u00e0. Siete d'accordo con il co-fondatore di casa OnePlus, oppure stavate proprio aspettando un aggiornamento completo della gamma?","keywords":"oneplus nord, ","name":"Un altro OnePlus Nord prossimamente, ed anche meno costoso?","thumbnailUrl":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/09\/OnePlus-Nord-2-200x200.jpg","wordCount":"300","timeRequired":"PT1M20S","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.optimagazine.com\/2020\/09\/29\/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso\/1939780\/"},"author":{"@type":"Person","name":"Nadia Napolitano","description":"Giornalista Tech, anche un po' diversamente NERD","url":"https:\/\/www.optimagazine.com\/author\/nnapolitano","sameAs":["https:\/\/www.facebook.com\/nadia.napolitano86","NapolitanoNadia"],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5b7ecc2ef228b2ca1aa1d27ed3dffff9?s=96&d=blank&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","url":"https:\/\/www.optimagazine.com"},"image":{"@type":"ImageObject","@id":"https:\/\/www.optimagazine.com\/2020\/09\/29\/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso\/1939780#primaryimage","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/09\/OnePlus-Nord-2.jpg","width":"1280","height":"720"}}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780/amp"><link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.optimagazine.com/wp-content/uploads/2020/08/cropped-48-270x270.png" />
<script>var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
function Popup(apri){ window.open(apri, "", stile);}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-1939780 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

      
<div id="myModal" class="modal">
<div class="modal-content">
    <p class="modal-title"><img src="https://www.optimagazine.com/OMassets/img/logo_big_w.svg" width="100px"></p>
    <p class="modal-text">
    Per migliorare il servizio, questo magazine utilizza i cookie. Continuando la navigazione del sito ne accetti l'utilizzo. Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie.    </p>
    <span class="modal-footer">
      <!--button class="modal-button" onClick="window.location.reload();">Rifiuta</button-->
      <button id="myBtn" class="modal-button">Ho capito</button>
    <span>
    <br><a href="https://www.optimagazine.com/OMassets/cookie_policy.pdf" target="_blank">Maggiori informazioni</a>
  </div>

</div>
<style>
.modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 100; /* Sit on top */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.8); /* Black w/ opacity */
}
.modal-content a{
  color: white;
  text-decoration: underline;
}
/* Modal Content/Box */
.modal-content {
  background-color: black;
  border-radius: 25px;
  margin: auto;
  padding: 20px;
  max-width: 500px;
  width: 80%;
  text-align: center;
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
  height: fit-content;
}
.modal-title {
}
.modal-text {
  color: white;
  text-align: center;
  line-height: 140%;
}
@media only screen and (max-width: 600px) {
  .modal-text {
    margin: 20px;
  }
}
@media only screen and (min-width: 601px) {
  .modal-text {
    margin: 50px;
  }
}
.modal-button{
  background-color: #e43323;
  border-radius: 10px;
  color: white;
  border: none;
  margin: 5px;
  padding: 0px 10px;
  cursor: pointer;
}
</style>
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="130" /></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544841 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-32799 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342 bgnav" data-item-row="default" ><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >ORADIO 
</a></div><div class="jeg_nav_item jeg_nav_html">
    <a class="oradio-player-top" href="javascript:void()" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php');" >
<div class="wrapper-radio">
<div class="sound-wave">
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
<div class="sound-bar"></div>
</div>
</div>
</a></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/"><img style="cursor: pointer;" src="https://www.optimagazine.com/OMassets/img/logo_big.svg " width="60" /></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.optimagazine.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780" data-title="Un altro OnePlus Nord prossimamente, ed anche meno costoso?" data-id="1939780"  data-prev="https://www.optimagazine.com/2020/09/29/niente-oneplus-8t-pro-ormai-e-ufficiale-lo-conferma-pete-lau/1938980" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.optimagazine.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a>
            </span></div>                        </div>
                                
                        <div class="row"> 
                                                        <div class="col-md-2">
                                <div class="socialGroup"><p><a rel="nofollow" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780' target='_blank' onClick="count(1939780,'Fb')"><img alt='Fb' class='OMSocialSingel Fb' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/FbBianco.svg'></a></p><p><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780&text=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F' target='_blank' onClick="count(1939780,'Tw')"><img alt='Tw' class='OMSocialSingel Tw' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TwBianco.svg'></a></p><p><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780&text=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F' target='_blank' onClick="count(1939780,'Tg')"><img alt='Tg' class='OMSocialSingel Tg' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TgBianco.svg'></a></p><p><a rel="nofollow" href='mailto:?subject=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780' target='_blank' onClick="count(1939780,'Ml')"><img alt='Ml' class='OMSocialSingel Ml' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/MlBianco.svg'></a></p><p><a rel="nofollow" href='https://wa.me?text=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780' target='_blank' onClick="count(1939780,'Wa')"><img alt='Wa' class='OMSocialSingel Wa' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/WaBianco.svg'></a></p></div>             
                            </div>                        

                            <div class="entry-header col-md-10">
                                                            

                                <h1 class="jeg_post_title">Un altro OnePlus Nord prossimamente, ed anche meno costoso?</h1>

                                                                    <h2 class="jeg_post_subtitle">Un altro OnePlus Nord nell&#039;aria: alcuni indizi lasciano pensare ad un prossimo lancio</h2>
                                                               

                                
                                                                

                                <div class="jeg_meta_container">
                                    <div class="float-child1"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
	    									<div class="jeg_meta_author">
										<span class="meta_text">di</span>
					<a href="https://www.optimagazine.com/author/nnapolitano">Nadia Napolitano</a>				</div>
					
									<div class="jeg_meta_date">
					<a href="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780">29/09/2020</a>
				</div>
					
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                                    <div class="float-child2"> INTERAZIONI : 1</div>
                                </div>
                            
                            </div>

                        </div>    
     
                        <h3 id="interazioni"> INTERAZIONI : 1</h3>
                              
                        <div class="socialMob">
                            <a rel="nofollow" href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780' target='_blank' onClick="count(1939780,'Fb')"><img alt='Fb' class='OMSocialSingelMobile Fb' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/FbBianco.svg'></a><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780&text=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F' target='_blank' onClick="count(1939780,'Tw')"><img alt='Tw' class='OMSocialSingelMobile Tw' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TwBianco.svg'></a><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780&text=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F' target='_blank' onClick="count(1939780,'Tg')"><img alt='Tg' class='OMSocialSingelMobile Tg' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/TgBianco.svg'></a><a rel="nofollow" href='mailto:?subject=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780' target='_blank' onClick="count(1939780,'Ml')"><img alt='Ml' class='OMSocialSingelMobile Ml' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/MlBianco.svg'></a><a rel="nofollow" href='https://wa.me?text=Un+altro+OnePlus+Nord+prossimamente%2C+ed+anche+meno+costoso%3F%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1939780' target='_blank' onClick="count(1939780,'Wa')"><img alt='Wa' class='OMSocialSingelMobile Wa' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/assets/img/WaBianco.svg'></a>  
                        </div>  

                                                         


                        <div class="jeg_featured featured_image"><a href="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><picture><source data-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2-750x422.jpg.webp 750w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2-800x450.jpg.webp 800w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2-1200x675.jpg.webp 1200w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2-600x338.jpg.webp 600w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2-120x68.jpg.webp 120w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2-1140x641.jpg.webp 1140w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-2.jpg.webp 1280w" data-sizes="auto" type="image/webp"><img width="750" height="422" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image webpexpress-processed" alt="OnePlus Nord" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-750x422.jpg" data-srcset="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-750x422.jpg 750w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-120x68.jpg 120w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2-1140x641.jpg 1140w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-2.jpg 1280w" data-sizes="auto" data-expand="700"></picture></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">

                            <div class="content-inner ">
                                <div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_SV3itCG1RE{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_SV3itCG1RE{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_SV3itCG1RE{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_SV3itCG1RE" style="display:inline-block;" data-ad-client="ca-pub-8309550715460269" data-ad-slot="3357486076"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>Sapevamo che <strong>OnePlus Nord</strong> sarebbe stato solo il primo dispositivo di fascia media di una lunga serie da parte dell&#8217;azienda cinese, che intende ripercorrere le orme di Google e di Apple. Dubitiamo sia già arrivato il momento di un successore del dispositivo presentato a luglio: più che altro si può parlare di un fratello minore, o comunque di un nuovo membro della famiglia. Stando alle indiscrezioni emerse in precedenza l&#8217;ipotesi più plausibile dovrebbe essere la prima: <strong>verrà quasi certamente presentato un dispositivo più economico</strong>, ed allo stesso tempo contraddistinto da specifiche tecniche meno importanti.</p>



<p>Il <a href="https://www.instagram.com/p/CFrl5VcnRlv/?utm_source=ig_embed" target="_blank" rel="noreferrer noopener">profilo Instagram ufficiale di OnePlus Nord</a> ha in queste ore pubblicato un post che lascia presagire che qualcosa di nuovo è ormai nell&#8217;aria. Ad essere onesti non siamo sicuri si tratti di un dispositivo: magari è in procinto di essere lanciato un semplice accessorio della line-up OnePlus Nord. Il portale &#8216;<a href="https://www.gizmochina.com/2020/09/28/oneplus-teases-a-new-nord-smartphone-is-coming-soon/" target="_blank" rel="noreferrer noopener">gizmochina.com</a>&#8216; ipotizza che potrebbe essere presentato il nuovo <strong>OnePlus Nord N10 5G</strong>, uno smartphone presumibilmente equipaggiato con il <strong>processore Snapdragon 690</strong>, e che potrebbe anche presentare uno <strong>schermo con diagonale da 6.49 pollici con risoluzione fullHD+ e frequenza di refresh rate a 90Hz</strong>, <strong>6GB di RAM</strong> e<strong> 128GB di memoria interna</strong> (per restare nell&#8217;eventualità un gradino sotto al primo OnePlus Nord presentato a luglio diciamo che, laddove le indiscrezioni venissero confermate, non sarebbe niente male questo famigerato OnePlus Nord N10 5G).</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><a href='http://www.optimagazine.com'  class='adlink ads_image align-center'>
                                    <picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/banner_OM_big.jpg.webp" type="image/webp"><img src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.optimagazine.com/wp-content/uploads/2020/09/banner_OM_big.jpg" alt="Optimagazine" data-pin-no-hover="true"></picture>
                                </a><a href='http://www.optimagazine.com'  class='adlink ads_image_tablet align-center'>
                                    <picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/banner_OM_big.jpg.webp" type="image/webp"><img src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.optimagazine.com/wp-content/uploads/2020/09/banner_OM_big.jpg" alt="Optimagazine" data-pin-no-hover="true"></picture>
                                </a><a href='http://www.optimagazine.com'  class='adlink ads_image_phone align-center'>
                                    <picture><source data-src="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/banner_OM_small.jpg.webp" type="image/webp"><img src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload webpexpress-processed" data-src="https://www.optimagazine.com/wp-content/uploads/2020/09/banner_OM_small.jpg" alt="Optimagazine" data-pin-no-hover="true"></picture>
                                </a></div></div>



<p>Cogliamo l&#8217;occasione per ribadire che il 14 ottobre non verrà presentato alcun <a href="https://www.optimagazine.com/2020/09/29/niente-oneplus-8t-pro-ormai-e-ufficiale-lo-conferma-pete-lau/1938980" target="_blank" rel="noreferrer noopener">OnePlus 8T Pro</a>: a confermarlo è stato lo stesso Pete Lau, che ha affermato che il dispositivo non avrebbe ragione d&#8217;essere data la grande considerazione che merita ancora di avere il OnePlus 8 Pro, da identificare come top di gamma in carica da qui all&#8217;anno che verrà. Siete d&#8217;accordo con il co-fondatore di casa OnePlus, oppure stavate proprio aspettando un aggiornamento completo della gamma?</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_1939780_0_5f73579514cef   " data-unique="jnews_module_1939780_0_5f73579514cef">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ARTICOLI CORRELATI</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2020/09/26/primo-possibile-rimedio-oneplus-nord-contro-il-ripristino-incontrollato/1937220"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-120x68.jpg.webp 120w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-800x456.jpg.webp 800w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-1200x684.jpg.webp 1200w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-600x342.jpg.webp 600w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-1185x676.jpg.webp 1185w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-596x340.jpg.webp 596w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-750x428.jpg.webp 750w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1-1140x650.jpg.webp 1140w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1.jpg.webp 1217w" data-sizes="auto" type="image/webp"><img width="120" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image webpexpress-processed" alt="OnePlus Nord" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-120x68.jpg" data-srcset="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-120x68.jpg 120w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-800x456.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-1200x684.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-600x342.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-1185x676.jpg 1185w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-596x340.jpg 596w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-750x428.jpg 750w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1-1140x650.jpg 1140w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1.jpg 1217w" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2020/09/26/primo-possibile-rimedio-oneplus-nord-contro-il-ripristino-incontrollato/1937220">Primo possibile rimedio OnePlus Nord contro il ripristino incontrollato</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2020/09/26/primo-possibile-rimedio-oneplus-nord-contro-il-ripristino-incontrollato/1937220" ><i class="fa fa-clock-o"></i> 26/09/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.optimagazine.com/2020/09/22/ripristino-incontrollato-per-i-oneplus-nord-dati-degli-utenti-a-rischio/1932732"><div class="thumbnail-container animate-lazy  size-715 "><picture><source data-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-113x68.jpg.webp 113w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-800x480.jpg.webp 800w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-600x360.jpg.webp 600w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1127x676.jpg.webp 1127w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-567x340.jpg.webp 567w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-750x450.jpg.webp 750w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord-1140x684.jpg.webp 1140w, https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/OnePlus-Nord.jpg.webp 1200w" data-sizes="auto" type="image/webp"><img width="113" height="68" src="https://www.optimagazine.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image webpexpress-processed" alt="OnePlus Nord" sizes="(max-width: 113px) 100vw, 113px" data-src="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-113x68.jpg" data-srcset="https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-113x68.jpg 113w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-800x480.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-600x360.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1127x676.jpg 1127w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-567x340.jpg 567w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-750x450.jpg 750w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord-1140x684.jpg 1140w, https://www.optimagazine.com/wp-content/uploads/2020/09/OnePlus-Nord.jpg 1200w" data-sizes="auto" data-expand="700"></picture></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.optimagazine.com/2020/09/22/ripristino-incontrollato-per-i-oneplus-nord-dati-degli-utenti-a-rischio/1932732">Ripristino incontrollato per i OnePlus Nord, dati degli utenti a rischio</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.optimagazine.com/2020/09/22/ripristino-incontrollato-per-i-oneplus-nord-dati-degli-utenti-a-rischio/1932732" ><i class="fa fa-clock-o"></i> 22/09/2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_1939780_0_5f73579514cef = {"header_icon":"","first_title":"ARTICOLI CORRELATI","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":1939780,"include_category":"","exclude_category":"","include_author":"","include_tag":"37095","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.optimagazine.com/tag/oneplus-nord" rel="tag">oneplus nord</a></div>
                                                            </div>

                            
                            
                        </div>

                        <div class="comment_drop" id="comment_drop1939780" onclick="showComments(1939780)">
                            <span id="text">Lascia un commento</span> 
                            <span class="arrows" id="arrow11939780"><i class="fas fa-caret-down"></i></span>
                            <span class="arrows" id="arrow21939780"><i class="fas fa-caret-up"></i></span>
                        </div>

                        <div id="comment_sec1939780">
                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.optimagazine.com/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780" data-title="Un altro OnePlus Nord prossimamente, ed anche meno costoso?" data-id="1939780"  data-prev="https://www.optimagazine.com/2020/09/29/niente-oneplus-8t-pro-ormai-e-ufficiale-lo-conferma-pete-lau/1938980" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/un-altro-oneplus-nord-prossimamente-ed-anche-meno-costoso/1939780#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class=""><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p>
            <p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1939780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af55b965e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p></form>	</div><!-- #respond -->
	</div>                        </div>

                        <div class="NewOUTBRAIN" data-src="" data-widget-id="AR_2"></div>
                        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>                    
                        <script>
                        window.addEventListener("load", function(){
                            jQuery(".NewOUTBRAIN").attr('class',"OUTBRAIN");
                            if (OBR)
                                OBR.extern.researchWidget();
                        }); 
                        if (OBR)
                            OBR.extern.researchWidget();
                        </script>
                        <div id="related_sec">
                                                    </div>        
   
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-10"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OMv2 generic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8309550715460269"
     data-ad-slot="4889866073"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

<script>
jQuery( function ( $ ) {
    $( document ).ready(function() {
        $( "#comment_sec1939780" ).hide();
        $( "#arrow21939780" ).hide();
    });
})
function showComments(id){
    jQuery( "#comment_sec"+id+"" ).toggle();
    jQuery( "#arrow2"+id+"" ).toggle();
    jQuery( "#arrow1"+id+"" ).toggle();
}
</script>


<style>
.comment_drop{
    border: 1px solid black;
    padding: 6px 16px;
}

.arrows {
  float:right;
  color: red;
  font-size: 26px;
} 
</style>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-1939780 single-format-standard wp-embed-responsive aawp-custom jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div style="padding: 10px 0px;" class="jeg_footer_primary clearfix">

                        <div class="col-md-12 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-8"><div class="textwidget custom-html-widget"><p id="footer-bigTxt" style="text-align:center;">Optimagazine è un progetto di Optima Italia S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<br>
	Optimagazine è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</p>

<a id="opt-email" href="mailto:redazione@optimagazine.com"><p style="text-align:center; font-weight: bold;">Scrivi alla redazione</p></a>

<style>
	#opt-email:hover{
		text-decoration: underline;
	}
</style></div></div>                        </div>
                        
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="page_item page-item-569241"><a href="https://www.optimagazine.com/wsanremoconred">#WSanremoconRed i migliori interventi social su Sanremo 2017</a></li>
<li class="page_item page-item-567225"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-10-febbraio">#WSanremoconRed i migliori interventi social sulla quarta puntata di Sanremo 2017 (10 Febbraio)</a></li>
<li class="page_item page-item-565133"><a href="https://www.optimagazine.com/i-migliori-tweet-su-sanremo-2017-del-9-febbraio">#WSanremoconRed i migliori interventi social sulla terza puntata di Sanremo 2017 (9 Febbraio)</a></li>
<li class="page_item page-item-1931"><a href="https://www.optimagazine.com/about">Autori</a></li>
<li class="page_item page-item-28"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li class="page_item page-item-849"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li class="page_item page-item-1685106"><a href="https://www.optimagazine.com/debug">Debug</a></li>
<li class="page_item page-item-62"><a href="https://www.optimagazine.com/">Home</a></li>
<li class="page_item page-item-137575"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li class="page_item page-item-145482"><a href="https://www.optimagazine.com/interviste">Interviste</a></li>
<li class="page_item page-item-1114493"><a href="https://www.optimagazine.com/music-update">Music Update</a></li>
<li class="page_item page-item-3972"><a href="https://www.optimagazine.com/commenti">OptiMagazine: tutti i commenti dei nostri lettori</a></li>
<li class="page_item page-item-682065"><a href="https://www.optimagazine.com/oradio">ORADIO</a></li>
<li class="page_item page-item-1838914"><a href="https://www.optimagazine.com/pagina-di-esempio">Pagina di esempio.</a></li>
<li class="page_item page-item-12"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li class="page_item page-item-845"><a href="https://www.optimagazine.com/ricerca">Risultati della ricerca</a></li>
<li class="page_item page-item-204721"><a href="https://www.optimagazine.com/rock4pino">Rock4Pino</a></li>
<li class="page_item page-item-1495643"><a href="https://www.optimagazine.com/sc">sc</a></li>
<li class="page_item page-item-2"><a href="https://www.optimagazine.com/semplicemente-parliamone">Semplicemente Parliamone, alla ricerca della Semplificazione</a></li>
<li class="page_item page-item-198180"><a href="https://www.optimagazine.com/simons-centro">Simons Centro</a></li>
<li class="page_item page-item-212302"><a href="https://www.optimagazine.com/simons-sidebar">Simons sidebar</a></li>
</ul>

                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright">  </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/OptiMagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/OptiMagazine/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/weareoemmers/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-4519979-25', 'auto')
	              ga('send', 'pageview')
				</script>
				<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1939780","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.optimagazine.com","autoload_limit":"8","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>
