<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>La toccante esibizione tributo di Amber Riley per Naya Rivera (video)</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"Il toccante tributo di Amber Riley a Naya Rivera: &#8220;Nessuno sa come mi sento davvero&#8221; (video)","datePublished":"2020-08-28T11:48:34+02:00","author":{"@type":"Person","name":"Ambra Romanazzi","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/219.png"},"dateModified":"2020-08-28T11:48:35+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/08\/riley-e1598607853579.jpg","height":1200,"width":676},"description":["L'interprete di Mercedes in Glee lancia la sua nuova avventura musicale da artista indipendente con un commovente tributo dal vivo all'amica","L'interprete di Mercedes in Glee lancia la sua nuova avventura musicale da artista indipendente con un commovente tributo dal vivo all'amica","L'interprete di Mercedes in Glee lancia la sua nuova avventura musicale da artista indipendente con un commovente tributo dal vivo all'amica"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amber Riley, Mercedes in Glee, lancia la sua nuova avventura musicale con un commovente tributo dal vivo all&#039;amica e collega Naya Rivera."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il toccante tributo di Amber Riley a Naya Rivera: &#8220;Nessuno sa come mi sento davvero&#8221; (video)" />
<meta property="og:description" content="Amber Riley, Mercedes in Glee, lancia la sua nuova avventura musicale con un commovente tributo dal vivo all&#039;amica e collega Naya Rivera." />
<meta property="og:url" content="https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:tag" content="glee" />
<meta property="article:tag" content="ryan murphy" />
<meta property="article:section" content="Serie Tv" />
<meta property="article:published_time" content="2020-08-28T09:48:34+00:00" />
<meta property="article:modified_time" content="2020-08-28T09:48:35+00:00" />
<meta property="og:updated_time" content="2020-08-28T09:48:35+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/08/riley-e1598607853579-998x562.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2020/08/riley-e1598607853579-998x562.jpg" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="562" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2020/08/riley-e1598607853579.jpg","width":1200,"height":676,"caption":"Amber Riley nella esibizione tributo a Naya Rivera"},{"@type":"WebPage","@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#webpage","url":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001","inLanguage":"it-IT","name":"La toccante esibizione tributo di Amber Riley per Naya Rivera (video)","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#primaryimage"},"datePublished":"2020-08-28T09:48:34+00:00","dateModified":"2020-08-28T09:48:35+00:00","description":"Amber Riley, Mercedes in Glee, lancia la sua nuova avventura musicale con un commovente tributo dal vivo all'amica e collega Naya Rivera."},{"@type":"Article","@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#article","isPartOf":{"@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/193a9e543524628725683f591d10fb91"},"headline":"Il toccante tributo di Amber Riley a Naya Rivera: &#8220;Nessuno sa come mi sento davvero&#8221; (video)","datePublished":"2020-08-28T09:48:34+00:00","dateModified":"2020-08-28T09:48:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#primaryimage"},"keywords":"glee,ryan murphy","articleSection":"Serie Tv"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/193a9e543524628725683f591d10fb91","name":"Ambra Romanazzi","description":"Presto voce e orecchio alle storie altrui","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.40.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.40.1'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"La toccante esibizione tributo di Amber Riley per Naya Rivera (video)","pagePostType":"post","pagePostType2":"single-post","pageCategory":["serie-tv"],"pageAttributes":["glee","ryan-murphy"],"pagePostAuthor":"Ambra Romanazzi","pagePostDate":"28\/08\/2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"28"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Ambra Romanazzi">

<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1908001 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    </div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>
  
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1908001" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001" />

<h1 class="post-title" itemprop="headline">Il toccante tributo di Amber Riley a Naya Rivera: &#8220;Nessuno sa come mi sento davvero&#8221; (video)</h1>
<h2 class="post-subtitle" itemprop="description">L'interprete di Mercedes in Glee lancia la sua nuova avventura musicale da artista indipendente con un commovente tributo dal vivo all'amica</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="28/08/2020">
		<meta itemprop="dateModified" content="28/08/2020">
		
 28 Agosto 2020 di <a href="https://www.optimagazine.com/author/aromanazzi"><span itemprop="author" content="Ambra Romanazzi"> Ambra Romanazzi </span></a>
                </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
8</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1908001,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001&text=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29' target='_blank' onClick="count(1908001,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001' target='_blank' onClick="count(1908001,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001' target='_blank' onClick="count(1908001,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001&text=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29' target='_blank' onClick="count(1908001,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2020/08/riley-e1598607853579.jpg"> 
      	<picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/riley-1200x589.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/riley-1200x589.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/riley-1200x589.jpg"></noscript></picture></span>		<small class="entry-thumb-caption">[Jimmy Kimmel Live, YouTube]</small>        <div class="article1" itemprop="articleBody">
		
<p>Nelle settimane trascorse dalla <a rel="noreferrer noopener" aria-label="morte di Naya Rivera (opens in a new tab)" href="https://www.optimagazine.com/2020/07/09/naya-rivera-di-glee-scomparsa-dopo-una-gita-in-barca-il-figlio-ritrovato-sano-e-salvo/1868181" target="_blank">morte di Naya Rivera</a>, <strong>Amber Riley</strong> ha rivolto più di ogni altro pensieri nostalgici e dolenti all&#8217;amica e collega. Il tributo più recente ed emozionante è però quello che solo poche ore fa l&#8217;artista ha messo in scena al <em>Jimmy Kimmel Live!: </em>una canzone che è allo stesso tempo una dedica all&#8217;amica e il via a una nuova avventura musicale.</p> 



<p>A introdurre l&#8217;esibizione di Amber Riley è stato il <em>guest host</em> della trasmissione, <strong>Lil Rel Howery, </strong>il quale ha ringraziato <strong>Jimmy Kimmel</strong> e il resto della produzione per aver offerto l&#8217;opportunità di rendere omaggio a Naya Rivera. <em>Di recente [io e Amber] abbiamo perso un&#8217;amica fantastica in un tragico incidente e mancherà per sempre a entrambi. Ringrazio profondamente lo show per averci dato quest&#8217;opportunità. [Amber Riley] è con noi per esibirsi in un tributo alla nostra cara Naya Rivera, </em>sono state le sue parole.</p> 



<p><strong>Riley </strong>– questo il suo nome d&#8217;arte – si è esibita in uno studio vuoto e alle parole del suo brano, intitolato<strong><em> A Moment, </em></strong>hanno fatto da contrappunto una serie di immagini in bianco e nero. Il volto sempre sorridente di Naya Rivera – che fosse una bambina o una giovane donna, che fosse sola, insieme al figlio Josey o in compagnia della stessa Riley – ha reso così ancora più struggente un testo carico di emozione. <strong><em>Tutti pensano che io stia bene, ma nessuno sa come mi sento davvero […] Ho affrontato ogni tipo di dolore, Dio sa quanto sono stanca, </em></strong>ha cantato, rivolgendo uno sguardo al grande schermo dietro di sé al termine dell&#8217;esibizione.</p> 



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I didn’t make it 15 seconds before I was a puddle. I love you Naya. RIP Angel 💜💕</p> &mdash; Amber Patrice Riley (@MsAmberPRiley) <a href="https://twitter.com/MsAmberPRiley/status/1299205592733478914?ref_src=twsrc%5Etfw">August 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale"  data-aawp-product-id="B010QZM7HC" data-aawp-product-title="Glee - Complete Seasons 1-6 [Edizione  Regno Unito] [Edizione  Regno Unito]">

    <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B010QZM7HC?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Glee - Complete Seasons 1-6 [Edizione: Regno Unito] [Edizione: Regno..." rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Glee - Complete Seasons 1-6 [Edizione: Regno Unito] [Edizione: Regno..."  data-lazy-src="https://m.media-amazon.com/images/I/512BDfnFlVL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/512BDfnFlVL._SL160_.jpg" alt="Glee - Complete Seasons 1-6 [Edizione: Regno Unito] [Edizione: Regno..."  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B010QZM7HC?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Glee - Complete Seasons 1-6 [Edizione: Regno Unito] [Edizione: Regno..." rel="nofollow" target="_blank">
            Glee - Complete Seasons 1-6 [Edizione: Regno Unito] [Edizione: Regno...        </a>
        <div class="aawp-product__description">
                    </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
                                                        
                            <span class="aawp-product__price aawp-product__price--current">65,17 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=om087-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B010QZM7HC?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>




<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Naya’s amazing mom gave me those photos. Thank you Mama Yoli 😘 continue to uplift and pray for them 💜💕 thank you <a href="https://twitter.com/LilRel4?ref_src=twsrc%5Etfw">@LilRel4</a> for letting me a part of your vision for our friend. Love you</p> &mdash; Amber Patrice Riley (@MsAmberPRiley) <a href="https://twitter.com/MsAmberPRiley/status/1299247723451805698?ref_src=twsrc%5Etfw">August 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Il tributo, anticipato sui social dalla stessa Riley, segna dunque il lancio del singolo di apertura di un nuovo EP in uscita il 2 ottobre. La cantante ne è produttrice esecutiva in quanto artista indipendente. <em>Sono io il mio capo, </em>ha spiegato sui social, <em>sono io a prendere le decisioni […]. AVREI VOLUTO avere alle spalle il potere di una grande casa discografica per fare le cose più velocemente, ma non ce l&#8217;ho. […] Ma almeno <strong>così ho il pieno controllo sulle mie cose, non sono una schiava, sono padrona di me stessa. </strong>[…] Questa volta nessuno può dirmi di no. Quindi… aspettatemi, e preparatevi. Questa musica FA SUL SERIO. […]</em></p> 



<p>A sostenerla sui social sono arrivati i tweet di <strong>Kevin McHale</strong> – <strong><em>La nostra regina canta per l&#8217;altra nostra regina</em></strong> – e <strong>Chord Overstreet, </strong>mentre una fan ha riportato all&#8217;attenzione della cantante un messaggio d&#8217;incoraggiamento twittato da <strong>Cory Monteith</strong> nel 2009. </p> 



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Our queen is singing for our other queen. Thankful for <a href="https://twitter.com/MsAmberPRiley?ref_src=twsrc%5Etfw">@MsAmberPRiley</a> always. She’s the strongest. Can’t wait to watch. ♥️ <a href="https://t.co/fUzDiSQ0Ts">pic.twitter.com/fUzDiSQ0Ts</a></p> &mdash; Kevin McHale (@druidDUDE) <a href="https://twitter.com/druidDUDE/status/1298702684422209536?ref_src=twsrc%5Etfw">August 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal"  data-aawp-product-id="B01BD1SUHY" data-aawp-product-title="Sorry Not Sorry  Dreams Mistakes and Growing Up  English Edition">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B01BD1SUHY?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Sorry Not Sorry: Dreams, Mistakes, and Growing Up (English Edition)" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sorry Not Sorry: Dreams, Mistakes, and Growing Up (English Edition)"  data-lazy-src="https://m.media-amazon.com/images/I/41ZgasvFH1L._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41ZgasvFH1L._SL160_.jpg" alt="Sorry Not Sorry: Dreams, Mistakes, and Growing Up (English Edition)"  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B01BD1SUHY?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Sorry Not Sorry: Dreams, Mistakes, and Growing Up (English Edition)" rel="nofollow" target="_blank">
            Sorry Not Sorry: Dreams, Mistakes, and Growing Up (English Edition)        </a>
        <div class="aawp-product__description">
            <ul><li>Rivera, Naya (Author)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">6,18 EUR</span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B01BD1SUHY?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>




<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I love you too a Chordy! Thank you for being you! <a href="https://t.co/1PS2qcbCJN">https://t.co/1PS2qcbCJN</a></p> &mdash; Amber Patrice Riley (@MsAmberPRiley) <a href="https://twitter.com/MsAmberPRiley/status/1299169366412414976?ref_src=twsrc%5Etfw">August 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I will, my friend. I will. <a href="https://t.co/rnmgGbyPLE">https://t.co/rnmgGbyPLE</a></p> &mdash; Amber Patrice Riley (@MsAmberPRiley) <a href="https://twitter.com/MsAmberPRiley/status/1299169138431074305?ref_src=twsrc%5Etfw">August 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>La toccante esibizione di Amber Riley segue di alcune settimane i tributi di altri amici e colleghi di Naya Rivera, <a href="https://www.optimagazine.com/2020/07/23/musica-danza-e-parole-per-naya-rivera-da-heather-morris-e-chris-colfer-le-dediche-piu-toccanti/1883173" target="_blank" rel="noreferrer noopener" aria-label="dallo struggente saggio di Chris Colfer alla coreografia di Heather Morris (opens in a new tab)">dallo struggente saggio di Chris Colfer alla coreografia di Heather Morris</a>. Quest&#8217;ultima ha rivolto inoltre <a href="https://www.optimagazine.com/2020/08/11/heather-morris-ringrazia-i-fan-di-naya-rivera-per-le-brittana-senza-di-voi-non-sarebbero-mai-esistite/1897789" target="_blank" rel="noreferrer noopener" aria-label="un sentito messaggio di ringraziamento (opens in a new tab)">un sentito messaggio di ringraziamento</a> alle fan delle <strong>Brittana </strong>in <em>Glee,</em> riflettendo sull&#8217;importanza del loro sostegno e sull&#8217;<a href="https://www.optimagazine.com/2020/07/16/leredita-di-naya-rivera-e-un-personaggio-senza-precedenti-che-ha-schiuso-gli-orizzonti-di-molti/1873417" target="_blank" rel="noreferrer noopener" aria-label="enorme significato simbolico del personaggio di Santana Lopez (opens in a new tab)">enorme significato simbolico del personaggio di Santana Lopez</a> per <strong>la comunità LGBTQ.</strong></p> 



<p>I fan, infine, continuano a riversare sui social l&#8217;amore per Naya Rivera e il suo talento dopo aver organizzato <a href="https://www.optimagazine.com/2020/08/07/il-memorial-dei-fan-di-naya-rivera-svela-un-lato-non-tossico-dello-stan-twitter/1896105" target="_blank" rel="noreferrer noopener" aria-label="un emozionante memorial nei pressi del lago Piru (opens in a new tab)">un emozionante memorial nei pressi del lago Piru</a>, che proprio dopo la morte dell&#8217;attrice è stato chiuso alla balneazione.</p> 



<p>Questo il video integrale dell&#8217;esibizione-tributo di Amber Riley:</p> 



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Riley Performs Naya Rivera Tribute" width="640" height="360" src="https://www.youtube.com/embed/4WM1xKKsXBc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal"  data-aawp-product-id="B07PVCVBN7" data-aawp-product-title="Fire TV Stick con telecomando vocale Alexa | Lettore multimediale">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B07PVCVBN7?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Fire TV Stick con telecomando vocale Alexa | Lettore multimediale" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fire TV Stick con telecomando vocale Alexa | Lettore multimediale"  data-lazy-src="https://m.media-amazon.com/images/I/31NqWb-sAGL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/31NqWb-sAGL._SL160_.jpg" alt="Fire TV Stick con telecomando vocale Alexa | Lettore multimediale"  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B07PVCVBN7?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Fire TV Stick con telecomando vocale Alexa | Lettore multimediale" rel="nofollow" target="_blank">
            Fire TV Stick con telecomando vocale Alexa | Lettore multimediale        </a>
        <div class="aawp-product__description">
            <ul><li>La nostra Fire TV Stick più venduta, ora con il telecomando vocale...</li><li>I dispositivi Fire TV Stick hanno molto più spazio di archiviazione...</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">39,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=om087-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B07PVCVBN7?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>

</p>		  
                    
        <div class="clear"></div>
		<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
          	
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/" ><span itemprop="name">HOMEPAGE</span></a> <meta itemprop="position" content="1" />&raquo;</li>

	        
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/category/serie-tv"><span itemprop="name">SERIE TV</span></a><meta itemprop="position" content=2 /></li>

          </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1908001,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001&text=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29' target='_blank' onClick="count(1908001,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001' target='_blank' onClick="count(1908001,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001' target='_blank' onClick="count(1908001,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1908001&text=Il+toccante+tributo+di+Amber+Riley+a+Naya+Rivera%3A+%26%238220%3BNessuno+sa+come+mi+sento+davvero%26%238221%3B+%28video%29' target='_blank' onClick="count(1908001,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001',
  }, function(response){});
}

</script>
<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>

<div class="comment-reply-title"></div> 

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001#respond" style="display:none;">Annulla risposta</a></small></span><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1908001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1604f287c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p></form>	</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->

<div class="clear" style="margin-top:30px;"></div>
<div align="center" class="push-rightbar-holder">
		<div class="OUTBRAIN" data-src="https://www.optimagazine.com/2020/08/28/il-toccante-tributo-di-amber-riley-a-naya-rivera-nessuno-sa-come-mi-sento-davvero-video/1908001" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


		                
                
        </div>
        
        <div id="sidebar-big"><div id="secondary" class="widget-area" role="complementary">	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Box altre categorie -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:400px;height:800px"
		 data-ad-client="ca-pub-8309550715460269"
		 data-ad-slot="6837202137"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<div class="clear"></div>
		<div class="clear"></div>
	        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/08/28/le-serie-tv-su-prime-video-a-settembre-da-the-boys-2-e-doom-patrol-2-ai-cult-da-riscoprire/1908289"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/Untitled-design6-1-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/Untitled-design6-1-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/Untitled-design6-1-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/08/28/le-serie-tv-su-prime-video-a-settembre-da-the-boys-2-e-doom-patrol-2-ai-cult-da-riscoprire/1908289">Le serie tv su Prime Video a settembre, da The Boys 2 e Doom Patrol 2 ai cult da...</a></div>
                <a href="https://www.optimagazine.com/2020/08/28/le-serie-tv-su-prime-video-a-settembre-da-the-boys-2-e-doom-patrol-2-ai-cult-da-riscoprire/1908289#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/08/28/anche-patrick-dempsey-confessa-di-essere-rimasto-in-greys-anatomy-solo-per-soldi-volevo-lasciare-prima/1907781"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/patrick-dempsey-800x455.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/patrick-dempsey-800x455.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/patrick-dempsey-800x455.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/08/28/anche-patrick-dempsey-confessa-di-essere-rimasto-in-greys-anatomy-solo-per-soldi-volevo-lasciare-prima/1907781">Anche Patrick Dempsey confessa di essere rimasto in Grey&#8217;s Anatomy &#8220;solo...</a></div>
                <a href="https://www.optimagazine.com/2020/08/28/anche-patrick-dempsey-confessa-di-essere-rimasto-in-greys-anatomy-solo-per-soldi-volevo-lasciare-prima/1907781#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/08/28/il-trailer-di-romulus-svela-la-data-di-uscita-dellepico-affresco-sulla-nascita-di-roma-video/1908121"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/romulus_sky_atlantic-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/romulus_sky_atlantic-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/romulus_sky_atlantic-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/08/28/il-trailer-di-romulus-svela-la-data-di-uscita-dellepico-affresco-sulla-nascita-di-roma-video/1908121">Il trailer di Romulus svela la data di uscita dell&#8217;epico affresco sulla nascita...</a></div>
                <a href="https://www.optimagazine.com/2020/08/28/il-trailer-di-romulus-svela-la-data-di-uscita-dellepico-affresco-sulla-nascita-di-roma-video/1908121#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/08/28/slittano-ncis-18-gli-spin-off-los-angeles-e-new-orleans-e-bull-5-la-nuova-programmazione-autunnale-di-cbs/1908017"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/ncis-18-cast-800x453.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/ncis-18-cast-800x453.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/ncis-18-cast-800x453.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/08/28/slittano-ncis-18-gli-spin-off-los-angeles-e-new-orleans-e-bull-5-la-nuova-programmazione-autunnale-di-cbs/1908017">Slittano NCIS 18, gli spin-off Los Angeles e New Orleans e Bull 5: la nuova...</a></div>
                <a href="https://www.optimagazine.com/2020/08/28/slittano-ncis-18-gli-spin-off-los-angeles-e-new-orleans-e-bull-5-la-nuova-programmazione-autunnale-di-cbs/1908017#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/08/28/una-petizione-per-salvare-i-am-not-okay-with-this-dal-suo-finale-totalmente-aperto/1907909"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/i-am-not-ok-with-this-800x445.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/i-am-not-ok-with-this-800x445.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/i-am-not-ok-with-this-800x445.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/08/28/una-petizione-per-salvare-i-am-not-okay-with-this-dal-suo-finale-totalmente-aperto/1907909">Una petizione per salvare I Am Not Okay With This dal suo finale totalmente aperto</a></div>
                <a href="https://www.optimagazine.com/2020/08/28/una-petizione-per-salvare-i-am-not-okay-with-this-dal-suo-finale-totalmente-aperto/1907909#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/08/28/claudio-amendola-e-nero-a-meta-2-tornano-dal-10-settembre-su-rai1-con-un-nuovo-e-intricato-caso/1907705"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/nero_a_metà_carlo_malik-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/nero_a_metà_carlo_malik-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/nero_a_metà_carlo_malik-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/08/28/claudio-amendola-e-nero-a-meta-2-tornano-dal-10-settembre-su-rai1-con-un-nuovo-e-intricato-caso/1907705">Claudio Amendola e Nero a Metà 2 tornano dal 10 settembre su Rai1 con un nuovo e...</a></div>
                <a href="https://www.optimagazine.com/2020/08/28/claudio-amendola-e-nero-a-meta-2-tornano-dal-10-settembre-su-rai1-con-un-nuovo-e-intricato-caso/1907705#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		
	<!-- Add OutBrain Ad -->
	 
	<div class="clear"></div>
	<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2020/08/26/le-serie-tv-su-netflix-a-settembre-da-away-con-hilary-swank-a-ratched-di-ryan-murphy/1906457"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/Untitled-design3-1-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/Untitled-design3-1-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/Untitled-design3-1-200x200.jpg"></noscript></picture></div><p>Le serie tv su Netflix a settembre da Away con Hilary Swank a Ratched di Ryan Murphy</a></p></li><li><a href="https://www.optimagazine.com/2020/08/19/la-nuova-vita-di-kerry-washington-dal-dopo-olivia-pope-a-the-prom-di-ryan-murphy/1901905"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/pope-scaled-e1597832417240-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/pope-scaled-e1597832417240-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/pope-scaled-e1597832417240-200x200.jpg"></noscript></picture></div><p>La nuova vita di Kerry Washington, dal dopo Olivia Pope a The Prom di Ryan Murphy</a></p></li><li><a href="https://www.optimagazine.com/2020/08/11/heather-morris-ringrazia-i-fan-di-naya-rivera-per-le-brittana-senza-di-voi-non-sarebbero-mai-esistite/1897789"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/heather_morris_ig-e1597132389705-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/heather_morris_ig-e1597132389705-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/heather_morris_ig-e1597132389705-200x200.jpg"></noscript></picture></div><p>Heather Morris ringrazia i fan di Naya Rivera per le Brittana: &#8220;Senza di voi non sarebbero mai esistite&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2020/08/07/il-memorial-dei-fan-di-naya-rivera-svela-un-lato-non-tossico-dello-stan-twitter/1896105"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/Untitled-design-1-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/Untitled-design-1-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/08/Untitled-design-1-200x200.jpg"></noscript></picture></div><p>Il memorial dei fan di Naya Rivera svela un lato non tossico dello &#8220;stan Twitter&#8221;</a></p></li></ul></div></p> 
	<div class="clear"></div>
			<ins class="adsbygoogle"
			 style="display:inline-block;width:400px;height:300px"
			 data-ad-client="ca-pub-8309550715460269"
			 data-ad-slot="1119817505"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
