<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Cristina D&#039;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"Cristina D&#8217;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)","datePublished":"2020-06-15T12:10:13+02:00","author":{"@type":"Person","name":"Luca Mastinu","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/174.png"},"dateModified":"2020-06-15T12:10:13+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/06\/cristina-davena-canta-magica-emi-con-francesca-fialdini.jpg","height":1200,"width":675},"description":["Cristina D'Avena duetta con Francesca Fialdini nell'ultima puntata di Da Noi A Ruota Libera. La cantante applaude la conduttrice"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cristina D&#039;Avena canta Magica Emi con Francesca Fialdini e chiude in bellezza l&#039;ultima puntata di Da Noi a Ruota Libera. La cantante applaude la conduttrice"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristina D&#8217;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)" />
<meta property="og:description" content="Cristina D&#039;Avena canta Magica Emi con Francesca Fialdini e chiude in bellezza l&#039;ultima puntata di Da Noi a Ruota Libera. La cantante applaude la conduttrice" />
<meta property="og:url" content="https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:tag" content="cristina d&#039;avena" />
<meta property="article:tag" content="Francesca Fialdini" />
<meta property="article:section" content="eventi concerti" />
<meta property="article:published_time" content="2020-06-15T10:10:13+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini-1000x562.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini-1000x562.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini.jpg","width":1200,"height":675,"caption":"cristina d'avena canta magica emi con francesca fialdini"},{"@type":"WebPage","@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#webpage","url":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837","inLanguage":"it-IT","name":"Cristina D&#039;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#primaryimage"},"datePublished":"2020-06-15T10:10:13+00:00","dateModified":"2020-06-15T10:10:13+00:00","description":"Cristina D'Avena canta Magica Emi con Francesca Fialdini e chiude in bellezza l'ultima puntata di Da Noi a Ruota Libera. La cantante applaude la conduttrice"},{"@type":"Article","@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#article","isPartOf":{"@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/c704b0a6f0ebe23fb5d8e16713000482"},"headline":"Cristina D&#8217;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)","datePublished":"2020-06-15T10:10:13+00:00","dateModified":"2020-06-15T10:10:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#primaryimage"},"keywords":"cristina d'avena,Francesca Fialdini","articleSection":"eventi concerti"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/c704b0a6f0ebe23fb5d8e16713000482","name":"Luca Mastinu","description":"Autore di due romanzi, appassionato di musica, bassista e compositore. Le esplorazioni sonore e le parole mi hanno portato a riconoscere l'importanza del classico e la necessit\u00e0 dell'underground, da sempre una fucina di scoperte.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.40.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.40.1'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.optimagazine.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Cristina D&#039;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)","pagePostType":"post","pagePostType2":"single-post","pageCategory":["eventi-concerti"],"pageAttributes":["cristina-davena","francesca-fialdini"],"pagePostAuthor":"Luca Mastinu","pagePostDate":"15\/06\/2020","pagePostDateYear":"2020","pagePostDateMonth":"06","pagePostDateDay":"15"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Luca Mastinu">

<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=598, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1842837 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1544877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544877"><a href="https://www.optimagazine.com/category/games">Games</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    <div class="menu-categorymenu-container"><ul id="menu-categorymenu-1" class="sub-menu"><li id="menu-item-1699978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699978"><a href="https://www.optimagazine.com/category/bob-best-of-barone">BOB &#8211; Best of Barone</a></li>
<li id="menu-item-167935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167935"><a href="https://www.optimagazine.com/category/musica/vasco-rossi">Vasco Rossi</a></li>
<li id="menu-item-1544823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544823"><a href="https://www.optimagazine.com/category/musica/tiziano-ferro">Tiziano Ferro</a></li>
<li id="menu-item-1544829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544829"><a href="https://www.optimagazine.com/category/musica/biagio-antonacci">Biagio Antonacci</a></li>
<li id="menu-item-1544831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544831"><a href="https://www.optimagazine.com/category/musica/marco-mengoni">Marco Mengoni</a></li>
</ul></div></div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>
  
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1842837" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837" />

<h1 class="post-title" itemprop="headline">Cristina D&#8217;Avena canta Magica Emi con Francesca Fialdini a Da Noi A Ruota Libera (video)</h1>
<h2 class="post-subtitle" itemprop="description">Cristina D'Avena duetta con Francesca Fialdini nell'ultima puntata di Da Noi A Ruota Libera. La cantante applaude la conduttrice</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="15/06/2020">
		<meta itemprop="dateModified" content="15/06/2020">
		
 15 Giugno 2020 di <a href="https://www.optimagazine.com/author/lmastinu"><span itemprop="author" content="Luca Mastinu"> Luca Mastinu </span></a>
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%200'%3E%3C/svg%3E" width='50' height='auto' style='display: inline-block;vertical-align: middle;' data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/174.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/174.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/></noscript>        </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
1</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1842837,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837&text=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29' target='_blank' onClick="count(1842837,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837' target='_blank' onClick="count(1842837,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837' target='_blank' onClick="count(1842837,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837&text=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29' target='_blank' onClick="count(1842837,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini.jpg"> 
      	<picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/cristina-davena-canta-magica-emi-con-francesca-fialdini.jpg"></noscript></picture></span>		<small class="entry-thumb-caption"></small>        <div class="article1" itemprop="articleBody">
		
<p><strong>Cristina D&#8217;Avena canta <em>Magica Emi</em> con Francesca Fialdini</strong> e chiude in bellezza, almeno per questa stagione, l&#8217;ultima puntata di <em><strong>Da Noi A Ruota Libera</strong></em><strong> </strong>in onda su Rai 1. </p> 



<p>Si confessa, la regina dei cartoni animati, specialmente quando parla della sua fortunata carriera. Cristina D&#8217;Avena non immaginava che un giorno sarebbe diventata <em>quella</em> Cristina D&#8217;Avena dal momento che il suo sogno era quello di <strong>diventare medico</strong>. Eppure, ad appena 3 anni e mezzo, conquistò lo <em>Zecchino D&#8217;Oro</em> con quel motivetto che già era entrato nella storia, quel <em><strong>Valzer Del Mosce</strong></em><strong><em>rino</em></strong> che la consacrò da piccolissima.</p> 



<p>Suo padre era medico e lo ricorda con grande affetto e con la gratitudine di un&#8217;artista che ha trovato in famiglia quella comprensione: <em><strong>&#8220;Non mi ha mai ostacolata&#8221;</strong></em>, dice Cristina con orgoglio e dolcezza. Tuttavia, il sogno di specializzarsi in <strong>Neuropsichiatria Infantile</strong> non l&#8217;ha abbandonato e probabilmente presto prenderà quegli studi messi da parte.</p> 



<p>Ancora oggi <strong>Cristina D&#8217;Avena</strong> incanta i suoi fan con la sua voce briosa e confortevole. È il caso di <em><strong>Faccio La Brava</strong></em>, il singolo registrato in collaborazione con <strong>DJ Matrix</strong> e <strong>Amedeo Preziosi</strong> che sta impazzando anche su Tik Tok dove la cantante si diverte a far ballare e cantare il suo pubblico.</p> 



<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal"  data-aawp-product-id="B07JQH4F19" data-aawp-product-title="Duets Forever Tutti Cantano Cristina">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B07JQH4F19?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Duets Forever Tutti Cantano Cristina" rel="nofollow" target="_blank">
            <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Duets Forever Tutti Cantano Cristina"  data-lazy-src="https://m.media-amazon.com/images/I/51fGyGj5K4L._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51fGyGj5K4L._SL160_.jpg" alt="Duets Forever Tutti Cantano Cristina"  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B07JQH4F19?tag=om087-21&linkCode=ogi&th=1&psc=1" title="Duets Forever Tutti Cantano Cristina" rel="nofollow" target="_blank">
            Duets Forever Tutti Cantano Cristina        </a>
        <div class="aawp-product__description">
            <ul><li>Audio CD – Audiobook</li><li>11/23/2018 (Publication Date) - Warner Music (Publisher)</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">21,49 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=om087-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B07JQH4F19?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>




<p>Quando c&#8217;è Cristina, sostengono molti, <strong>c&#8217;è casa</strong>. Incontrarla significa ricordare l&#8217;infanzia ed è vero che la cantante è ancora quella <strong>sorella maggiore</strong> che <strong>ha confortato ogni età</strong> con le sigle dei nostri cartoni animati preferiti. </p> 



<p>Per questo la conduttrice <strong>Francesca Fialdini</strong>, che da oggi passerà a <strong>Rai Storia</strong> per condurre <em><strong>È L&#8217;Italia, Bellezza</strong></em>, ha accettato la proposta di Cristina di unirsi a lei in un duetto in diretta. Dalle prime note le due donne si sono turnate per cantare il brano di frase in frase, e la stessa D&#8217;Avena si è sorpresa delle doti canore della conduttrice.</p> 



<p><strong>Cristina D&#8217;Avena canta <em>Magica Emi</em> con Francesca Fialdini</strong> e si lascia andare in un applauso per la performance della conduttrice di <em>Da Noi A Ruota Libera</em>.</p> 



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">🎶 <a href="https://twitter.com/hashtag/MagicaMagicaEmi?src=hash&amp;ref_src=twsrc%5Etfw">#MagicaMagicaEmi</a> 🎶: <a href="https://twitter.com/CristinaDAvena?ref_src=twsrc%5Etfw">@CristinaDAvena</a> feat. <a href="https://twitter.com/francifialdini?ref_src=twsrc%5Etfw">@francifialdini</a>. 😆<a href="https://twitter.com/hashtag/CristinaDAvena?src=hash&amp;ref_src=twsrc%5Etfw">#CristinaDAvena</a> <a href="https://twitter.com/hashtag/FrancescaFialdini?src=hash&amp;ref_src=twsrc%5Etfw">#FrancescaFialdini</a> <a href="https://twitter.com/hashtag/DaNoiARuotaLibera?src=hash&amp;ref_src=twsrc%5Etfw">#DaNoiARuotaLibera</a> <a href="https://twitter.com/RaiUno?ref_src=twsrc%5Etfw">@RaiUno</a> <a href="https://t.co/b1PhrzoVrv">pic.twitter.com/b1PhrzoVrv</a></p> &mdash; Two cents Tweets (@TwocentsTweets) <a href="https://twitter.com/TwocentsTweets/status/1272196630201143296?ref_src=twsrc%5Etfw">June 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</p>		  
                    
        <div class="clear"></div>
		<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
          	
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/" ><span itemprop="name">HOMEPAGE</span></a> <meta itemprop="position" content="1" />&raquo;</li>

	        
	        	
	            <li itemprop="itemListElement" itemscope
		        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/category/musica"><span itemprop="name">MUSICA</span></a><meta itemprop="position" content="2" /></li>	   

	        
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/category/musica/eventi-concerti"><span itemprop="name">EVENTI CONCERTI</span></a><meta itemprop="position" content=3 /></li>

          </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1842837,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837&text=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29' target='_blank' onClick="count(1842837,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837' target='_blank' onClick="count(1842837,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837' target='_blank' onClick="count(1842837,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1842837&text=Cristina+D%26%238217%3BAvena+canta+Magica+Emi+con+Francesca+Fialdini+a+Da+Noi+A+Ruota+Libera+%28video%29' target='_blank' onClick="count(1842837,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837',
  }, function(response){});
}

</script>
<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>

<div class="comment-reply-title"></div> 

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837#respond" style="display:none;">Annulla risposta</a></small></span><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1842837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f371e34bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form>	</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->

<div class="clear" style="margin-top:30px;"></div>
<div align="center" class="push-rightbar-holder">
		<div class="OUTBRAIN" data-src="https://www.optimagazine.com/2020/06/15/cristina-davena-canta-magica-emi-con-francesca-fialdini-a-da-noi-a-ruota-libera-video/1842837" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


		                
                
        </div>
        
        <div id="sidebar-big"><div id="secondary" class="widget-area" role="complementary">	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Box altre categorie -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:400px;height:800px"
		 data-ad-client="ca-pub-8309550715460269"
		 data-ad-slot="6837202137"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<div class="clear"></div>
		<div class="clear"></div>
	        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/06/17/gli-album-di-fabri-fibra-da-conoscere-assolutamente/1846101"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/10/nuovo-singolo-di-fabri-fibra-feat.-Franco126-300x180.jpeg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2019/10/nuovo-singolo-di-fabri-fibra-feat.-Franco126-300x180.jpeg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/06/17/gli-album-di-fabri-fibra-da-conoscere-assolutamente/1846101">Gli album di Fabri Fibra da conoscere assolutamente</a></div>
                <a href="https://www.optimagazine.com/2020/06/17/gli-album-di-fabri-fibra-da-conoscere-assolutamente/1846101#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/06/17/elisa-e-gianna-nannini-alla-cena-di-gala-a-supporto-della-scuola/1845605"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/elisa-800x450.png.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/elisa-800x450.png"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/elisa-800x450.png"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/06/17/elisa-e-gianna-nannini-alla-cena-di-gala-a-supporto-della-scuola/1845605">Elisa e Gianna Nannini alla cena di gala a supporto della scuola</a></div>
                <a href="https://www.optimagazine.com/2020/06/17/elisa-e-gianna-nannini-alla-cena-di-gala-a-supporto-della-scuola/1845605#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/06/17/soul-mama-e-il-nuovo-singolo-di-zucchero-da-d-o-c-audio-e-testo/1845829"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/05/amore-adesso-di-zucchero-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/amore-adesso-di-zucchero-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/05/amore-adesso-di-zucchero-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/06/17/soul-mama-e-il-nuovo-singolo-di-zucchero-da-d-o-c-audio-e-testo/1845829">Soul Mama è il nuovo singolo di Zucchero da D.O.C. (audio e testo)</a></div>
                <a href="https://www.optimagazine.com/2020/06/17/soul-mama-e-il-nuovo-singolo-di-zucchero-da-d-o-c-audio-e-testo/1845829#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/06/17/slittano-al-2021-i-concerti-de-le-vibrazioni-con-beppe-vessicchio-nuove-date-e-info-biglietti-in-prevendita/1845885"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/concerti-de-le-vibrazioni-con-beppe-vessicchio-800x450.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/concerti-de-le-vibrazioni-con-beppe-vessicchio-800x450.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/concerti-de-le-vibrazioni-con-beppe-vessicchio-800x450.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/06/17/slittano-al-2021-i-concerti-de-le-vibrazioni-con-beppe-vessicchio-nuove-date-e-info-biglietti-in-prevendita/1845885">Slittano al 2021 i concerti de Le Vibrazioni con Beppe Vessicchio: nuove date e info...</a></div>
                <a href="https://www.optimagazine.com/2020/06/17/slittano-al-2021-i-concerti-de-le-vibrazioni-con-beppe-vessicchio-nuove-date-e-info-biglietti-in-prevendita/1845885#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/06/17/concerto-di-benji-e-fede-allarena-di-verona-nel-2021-arriva-la-data-ufficiale/1845889"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/03/benji-fede-libro-800x450.png.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/benji-fede-libro-800x450.png"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/benji-fede-libro-800x450.png"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/06/17/concerto-di-benji-e-fede-allarena-di-verona-nel-2021-arriva-la-data-ufficiale/1845889">Concerto di Benji e Fede all&#8217;Arena di Verona nel 2021, arriva la data ufficiale</a></div>
                <a href="https://www.optimagazine.com/2020/06/17/concerto-di-benji-e-fede-allarena-di-verona-nel-2021-arriva-la-data-ufficiale/1845889#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/06/17/il-racconto-della-silvia-di-vasco-rossi-sua-musa-ispiratrice-mai-stati-fidanzati/1845713"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/vasco-rossi-verso-il-nuovo-singolo-e1591281667962-800x452.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/vasco-rossi-verso-il-nuovo-singolo-e1591281667962-800x452.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/06/vasco-rossi-verso-il-nuovo-singolo-e1591281667962-800x452.jpg"></noscript></picture></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/06/17/il-racconto-della-silvia-di-vasco-rossi-sua-musa-ispiratrice-mai-stati-fidanzati/1845713">Il racconto della Silvia di Vasco Rossi, sua musa ispiratrice: &#8220;Mai stati...</a></div>
                <a href="https://www.optimagazine.com/2020/06/17/il-racconto-della-silvia-di-vasco-rossi-sua-musa-ispiratrice-mai-stati-fidanzati/1845713#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		
	<!-- Add OutBrain Ad -->
	 
	<div class="clear"></div>
	<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2020/04/01/cristina-davena-assente-a-musica-che-unisce-amareggiata-sui-social-avrebbe-fatto-piacere-anche-a-me-partecipare/1765094"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/04/cristina-davena-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/04/cristina-davena-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/04/cristina-davena-200x200.jpg"></noscript></picture></div><p>Cristina D&#8217;Avena assente a Musica Che Unisce, amareggiata sui social: &#8220;Avrebbe fatto piacere anche a me partecipare&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2020/01/03/cristina-davena-si-scusa-con-vladimir-luxuria-per-la-battuta-dei-gem-boy-uno-scivolone-mai-piu/1674902"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/01/davena-si-scusa-con-vladimir-luxuria-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/davena-si-scusa-con-vladimir-luxuria-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/davena-si-scusa-con-vladimir-luxuria-200x200.jpg"></noscript></picture></div><p>Cristina D&#8217;Avena si scusa con Vladimir Luxuria per la battuta dei Gem Boy: &#8220;Uno scivolone, mai più&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2019/11/21/bob-best-of-barone-15-minuti-da-red-ronnie-con-cristina-davena-niccolo-fabi-stef-burns-e-il-gallo-co/1638130"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/bob-best-of-barone-4-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/11/bob-best-of-barone-4-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/11/bob-best-of-barone-4-200x200.jpg"></noscript></picture></div><p>BoB, Best Of Barone: Cristina D&#8217;Avena, Niccolò Fabi, Stef Burns e Il Gallo &amp; Co</a></p></li><li><a href="https://www.optimagazine.com/2019/11/18/barone-rosso-18-novembre-cristina-davena-niccolo-fabi-stef-burns-e-il-gallo/1634307"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><picture><source data-lazy-srcset="https://www.optimagazine.com/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/baroberosso1811-200x200.jpg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/11/baroberosso1811-200x200.jpg"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" class="webpexpress-processed" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2019/11/baroberosso1811-200x200.jpg"></noscript></picture></div><p>Barone Rosso 18 novembre: Cristina D&#8217;Avena, Niccolò Fabi, Stef Burns e il Gallo</a></p></li></ul></div></p> 
	<div class="clear"></div>
			<ins class="adsbygoogle"
			 style="display:inline-block;width:400px;height:300px"
			 data-ad-client="ca-pub-8309550715460269"
			 data-ad-slot="1119817505"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
