<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>La Casa di Carta 4, recensione in anteprima dei primi 5 episodi</title>


<style>
body {
	font-family: 'Arial';
}
</style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.optimagazine.com\/","publisher":{"@type":"Organization","name":"OM - Optimagazine","logo":{"@type":"ImageObject","url":"https://www.optimagazine.com/wp-content/themes/Optimagazine/img/Logo_OM.JPG","height":"60","width":"90"}},"headline":"La Casa di Carta 4 \u00e8 tutta caos e karaoke, si spara e si canta (in italiano, ovvio) &#8211; Recensione in anteprima","datePublished":"2020-03-30T22:33:10+02:00","author":{"@type":"Person","name":"Claudia Gagliardi","image":"https://www.optimagazine.com/wp-content/themes/Optimagazine/author/26.png"},"dateModified":"2020-03-30T22:33:11+02:00","image":{"@type":"ImageObject","url":"https:\/\/www.optimagazine.com\/wp-content\/uploads\/2020\/03\/la-casa-di-carta-4-1.jpg","height":1200,"width":665},"description":["La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi","La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi","La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi","La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi","La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi","La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi","La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi"]}</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Casa di Carta 4 parte all&#039;insegna del caos: e anche stavolta si canta in italiano (recensione dei primi cinque episodi)"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Casa di Carta 4 è tutta caos e karaoke, si spara e si canta (in italiano, ovvio) &#8211; Recensione in anteprima" />
<meta property="og:description" content="La Casa di Carta 4 parte all&#039;insegna del caos: e anche stavolta si canta in italiano (recensione dei primi cinque episodi)" />
<meta property="og:url" content="https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382" />
<meta property="og:site_name" content="Optimagazine: ultime news, video e notizie italiane e dal mondo" />
<meta property="article:author" content="http://www.facebook.com/claudia.garofalo87" />
<meta property="article:tag" content="la casa di carta" />
<meta property="article:section" content="Serie Tv" />
<meta property="article:published_time" content="2020-03-30T20:33:10+00:00" />
<meta property="article:modified_time" content="2020-03-30T20:33:11+00:00" />
<meta property="og:updated_time" content="2020-03-30T20:33:11+00:00" />
<meta property="og:image" content="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1-1000x554.jpg" />
<meta property="og:image:secure_url" content="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1-1000x554.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="554" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.optimagazine.com/#organization","name":"OM \u2013 Optimagazine","url":"https://www.optimagazine.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.optimagazine.com/#logo","url":"https://www.optimagazine.com/wp-content/uploads/2019/06/Logo_OM.jpg","width":90,"height":60,"caption":"OM \u2013 Optimagazine"},"image":{"@id":"https://www.optimagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.optimagazine.com/#website","url":"https://www.optimagazine.com/","name":"Optimagazine: ultime news, video e notizie italiane e dal mondo","publisher":{"@id":"https://www.optimagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.optimagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#primaryimage","url":"https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1.jpg","width":1218,"height":675},{"@type":"WebPage","@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#webpage","url":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382","inLanguage":"it-IT","name":"La Casa di Carta 4, recensione in anteprima dei primi 5 episodi","isPartOf":{"@id":"https://www.optimagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#primaryimage"},"datePublished":"2020-03-30T20:33:10+00:00","dateModified":"2020-03-30T20:33:11+00:00","description":"La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano (recensione dei primi cinque episodi)"},{"@type":"Article","@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#article","isPartOf":{"@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#webpage"},"author":{"@id":"https://www.optimagazine.com/#/schema/person/927250d9e2635b8c1e2fd49502edced3"},"headline":"La Casa di Carta 4 \u00e8 tutta caos e karaoke, si spara e si canta (in italiano, ovvio) &#8211; Recensione in anteprima","datePublished":"2020-03-30T20:33:10+00:00","dateModified":"2020-03-30T20:33:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#webpage"},"publisher":{"@id":"https://www.optimagazine.com/#organization"},"image":{"@id":"https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#primaryimage"},"keywords":"la casa di carta","articleSection":"Serie Tv"},{"@type":["Person"],"@id":"https://www.optimagazine.com/#/schema/person/927250d9e2635b8c1e2fd49502edced3","name":"Claudia Gagliardi","description":"Seriofila, naturalmente curiosa, sempre con un buon libro in borsa, musica nelle cuffiette e una tazza di caff\u00e8 a portata di mano. Web writer per vocazione e non solo per mestiere.","sameAs":["http://www.facebook.com/claudia.garofalo87","https://twitter.com/Claudia__G__"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.optimagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.optimagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font_awesome-css'  href='https://use.fontawesome.com/releases/v5.10.1/css/all.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='Optimagazine-style-css'  href='https://www.optimagazine.com/wp-content/themes/Optimagazine/style.css?ver=1.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.optimagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/optima-social-counters/social-count.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/sharrre/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"zoomType":"inner","cursor":"default","easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.40'></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#fff;}.aawp .aawp-tb__row--highlight a{color:#fff;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"La Casa di Carta 4, recensione in anteprima dei primi 5 episodi","pagePostType":"post","pagePostType2":"single-post","pageCategory":["serie-tv"],"pageAttributes":["la-casa-di-carta"],"pagePostAuthor":"Claudia Gagliardi","pagePostDate":"30\/03\/2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"30"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SHCJGM');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<link rel="amphtml" href="https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382?amp"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:admins" content="1457330061"/>
<meta property="fb:app_id" content="1792490720970431" />
<!--
CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)-->
<meta name="author" content="Claudia Gagliardi">

<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/48.png" rel="icon" sizes="48x48" type="image/png" />
<link href="https://www.optimagazine.com/wp-content/themes/Optimagazine/64.png" rel="icon" sizes="64x64" type="image/png" />

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/js/masonry.pkgd.min.js" async="async"></script>

<link rel="stylesheet" type="text/css" media="print" href="https://www.optimagazine.com/wp-content/themes/Optimagazine/style-print.css" />
    
    <!--Slideshow-->
  	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>		
	  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/>
	  <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    
      <script type="text/javascript">
        $(document).ready(function(){
          $('.slideshow').slick({
              infinite: true,
              speed: 2000,
              autoplay: true,
              autoplaySpeed: 2000,
              pauseOnHover: true,	
              draggable: false,
			  arrows: true,	
              prevArrow:"<a class='slideshow-arrow precedente' style='cursor:pointer'></a>",
              nextArrow:"<a class='slideshow-arrow prossimo' style='cursor:pointer'></a>"
          });
        });
      </script> 
	<!-- Fine Slideshow -->     

<!-- SDK Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=1792490720970431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Fine SDK Facebook -->
<script type="text/javascript">
		var stile = "top=10, right=0, width=360, height=570, status=no, menubar=no, toolbar=no scrollbars=no";
		function Popup(apri){ window.open(apri, "", stile);}
</script>

<!-- <meta http-equiv="refresh" content="300"> -->
<script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LeBnWIUAAAAAMebTbILGG65Zsue2KnU5pRpyg5T'
        });
      };
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8309550715460269",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-1762382 single-format-standard aawp-custom group-blog ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SHCJGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<div id="header">
<div id="contenitore-header">
<div class="site-title"><a href="https://www.optimagazine.com/" rel="home"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20122%2082'%3E%3C/svg%3E" width="122" height="82" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.svg" width="122" height="82"></noscript></a></div>
<div class="sezione-menu" style="background-color: #000000; width: 1050px; float: left; height:95px">
	<div class="menu-categorymenu-container"><ul id="menu-categorymenu" class="menu_padre"><li id="menu-item-39127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39127"><a href="https://www.optimagazine.com/category/musica">Musica</a></li>
<li id="menu-item-1544841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1544841"><a href="https://www.optimagazine.com/category/serie-tv">Serie Tv</a></li>
<li id="menu-item-32799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32799"><a href="https://www.optimagazine.com/category/tecnologia">Tecnologia</a></li>
<li id="menu-item-1422545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422545"><a href="https://www.optimagazine.com/category/cinema">Cinema</a></li>
<li id="menu-item-575025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575025"><a href="https://www.optimagazine.com/category/televisione">Televisione</a></li>
<li id="menu-item-1544877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1544877"><a href="https://www.optimagazine.com/category/games">Games</a></li>
<li id="menu-item-1727342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1727342"><a href="https://www.optimagazine.com/category/trending-news">Trending News</a></li>
<li id="menu-item-1661493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1661493"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
</ul></div> 
    <div class="clear"></div>
    </div>
<div class="clear"></div>
<div class='frase-homepage'>			<div class="textwidget"><p>SEGUITECI ANCHE SU INSTAGRAM: RESTATE SEMPRE CONNESSI CON IL MONDO OM!</p>
</div>
		</div>
        	<div id="ricerca-e-social">
    			<div id="slider-rs">
					<div id="social">
                        <a href="https://www.facebook.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-facebook bigSocialImage'></i></a> 
                        <a href="https://www.instagram.com/weareoemmers/" rel="nofollow" target="_blank"><i class='fab fa-instagram bigSocialImage'></i></a>
						<a href="https://twitter.com/OptiMagazine" rel="nofollow" target="_blank"><i class='fab fa-twitter bigSocialImage'></i></a> 
                        <a href="https://www.youtube.com/channel/UCN6tfwmvXnP7npRKI2Rq5pQ " rel="nofollow" target="_blank"><i class='fab fa-youtube bigSocialImage'></i></a>
					</div>
                    <div id="search">
                    <form action="https://www.optimagazine.com/ricerca" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-8309550715460269:1578639560" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q"  class="campo-ricerca"/>
                        <a href="javascript:document.getElementById('cse-search-box').submit();" class="sinistra">
                        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" width="32" height="32" id="bottone-ricerca" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/search.png" width="32" height="32" id="bottone-ricerca"/></noscript>
                        </a>
                    </form>                    
                    </div>                
   				</div>
			</div>

            <div class="clear"></div>
</div>
  
    <div class="clear"></div>
  
</div>





<div id="container" >
                   
        
		<div class="articolo">
		
				<article id="post-1762382" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/OM-logo.png">
		  			
		</div>	
		<meta itemprop="name" content="OptiMagazine">
	</div>
	 <link itemprop="mainEntityOfPage" href="https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382" />

<h1 class="post-title" itemprop="headline">La Casa di Carta 4 è tutta caos e karaoke, si spara e si canta (in italiano, ovvio) &#8211; Recensione in anteprima</h1>
<h2 class="post-subtitle" itemprop="description">La Casa di Carta 4 parte all'insegna del caos: e anche stavolta si canta in italiano. La nostra recensione dei primi 5 episodi</h2>


<div>
<div style="float:left;  width:440px; padding: 10px 0;">
			        
        <div class="post-author" style="float:left; height:60px; line-height:60px;">
		<meta itemprop="datePublished" content="30/03/2020">
		<meta itemprop="dateModified" content="30/03/2020">
		
 30 Marzo 2020 di <a href="https://www.optimagazine.com/author/cgagliardi"><span itemprop="author" content="Claudia Gagliardi"> Claudia Gagliardi </span></a>
        <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%200'%3E%3C/svg%3E" width='50' height='auto' style='display: inline-block;vertical-align: middle;' data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/26.png"/><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/author/26.png" width='50' height='auto' style='display: inline-block;vertical-align: middle;'/></noscript>        </div>
</div>



<div style="width:270px;float:right; padding:10px 0px;" class="condivisioni">

<div class="blocco-condivisioni">


<div style="vertical-align:top;">
19</div>  
	  <div style="font-size: 10px; text-align: center;">CONDIVISIONI</div>
</div>
	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1762382,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382&text=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima' target='_blank' onClick="count(1762382,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382' target='_blank' onClick="count(1762382,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382' target='_blank' onClick="count(1762382,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382&text=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima' target='_blank' onClick="count(1762382,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>

</div>

</div>



	<div class="clear"></div>

	<!-- Star Rating Results -->
	<div style="width: 100%; position: relative;">
		<div style="position: absolute; top: -20px;">
			
		</div>
	</div>
	<!-- End Star Rating Results -->


	<div class="entry-content" style="margin-top:20px;">
    <meta itemprop="image" content= "https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1.jpg"> 
      	<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%200'%3E%3C/svg%3E" width="740px" height="" class="immagine-evidenza" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1-1200x665.jpg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1-1200x665.jpg" width="740px" height="" class="immagine-evidenza"/></noscript></span>		<small class="entry-thumb-caption"></small>        <div class="article1" itemprop="articleBody">
		
<p><em><strong>La Casa di Carta 4</strong></em> continua a parlare (e cantare) italiano. Lo fa soprattutto nei primi episodi della nuova stagione, che debutta integralmente su Netflix <strong>venerdì 3 aprile</strong>.</p>



<p>Naturale prosecuzione della precedente a cui è legata senza soluzione di continuità, <strong>la quarta è una stagione dominata dal caos</strong>, non solo per l&#8217;affastellarsi di momenti di pura azione sulla scena, ma soprattutto per la confusione di una trama che perlopiù sembra non sapere in che direzione voler proseguire. </p>



<p>Se <strong>il finale della stagione precedente era tanto aperto quanto netto negli scenari che avrebbe aperto</strong>, con <a rel="noreferrer noopener" aria-label="Nairobi in fin di vita (opens in a new tab)" href="https://www.optimagazine.com/2019/12/09/prime-anticipazioni-su-la-casa-di-carta-4-nairobi-morira-parla-alba-flores-soffrirete/1654930" target="_blank">Nairobi in fin di vita</a> e <a rel="noreferrer noopener" aria-label="Lisbona arrestata dalla polizia (opens in a new tab)" href="https://www.optimagazine.com/2020/03/04/il-nuovo-teaser-de-la-casa-di-carta-4-lappello-del-professore-alla-resistenza-per-nairobi-per-lisbona/1735810" target="_blank">Lisbona arrestata dalla polizia</a>, i primi cinque episodi de <em><strong>La Casa i Carta 4</strong></em> allungano enormemente tutte le maglie della trama, dalla sorte della rapinatrice al tentativo di riportare Raquel dalla parte dello Stato. L&#8217;intervallo di tempo dell&#8217;attacco alla Banca Centrale di Spagna sembra dilatarsi enormemente, anche se sono passati solo 3 giorni dall&#8217;ingresso della banda nell&#8217;edificio da cui Il Professore e i suoi vorrebbero portar via tonnellate di oro della riserva nazionale, con l&#8217;appoggio massiccio di una popolazione che vede in loro degli eroi antisistema.</p>



<h2>La trama de La Casa di Carta 4 (senza spoiler)</h2>



<p>Il primo episodio parte con un buon climax, soprattutto per quanto riguarda la storyline del <strong>Professore straziato dal dolore per la presunta morte di Lisbona</strong>, ma si perde quasi subito di fronte alla necessità di scegliere cosa fare con una Nairobi tra la vita e la morte. Qui viene innestato il primo plot twist, con un cambio di fronte che cambierà completamente gli equilibri interni alla banda. I successivi episodi hanno il solo scopo di creare le condizioni per il braccio di ferro finale tra il gruppo e la polizia: da un lato le tensioni interne tra i personaggi portano al caos totale all&#8217;interno della banda, con continui ribaltamenti di ruoli che rappresentano il vero vulnus di coesione della trama, dall&#8217;altro il confronto tra Raquel e Alicia Sierra è uno snervante testa a testa tra due donne che si conoscono e sanno manipolarsi a vicenda.</p>



<p>Enorme è lo spazio che, nel bel mezzo della rapina del secolo, i membri della banda impiegano per affrontare crisi di coppia e problemi relazionali, un aspetto che se da un lato dovrebbe alleggerire la trama dall&#8217;altro la rende ulteriormente surreale. Il grande punto debole di questa stagione sta nell&#8217;aver sfilacciato i rapporti tra i membri della banda in maniera poco plausibile, senza motivazioni fondate che non trovano spiegazione che nella necessità di andare avanti ad oltranza e non sono motivati nemmeno dall&#8217;estremizzazione dei tratti caratteriali dei personaggi. Chiaramente in una serie come questa <strong>la sospensione dell&#8217;incredulità è un atteggiamento naturale e doveroso, il surrealismo è accettato sin dal principio</strong>, ma <strong>l&#8217;illogicità di alcuni comportamenti attribuiti ai personaggi è talmente palese che non trova altra giustificazione se non nella necessità degli sceneggiatori di allungare ancora e ancora le fila di un racconto per sua natura destinato ad essere breve</strong>: una rapina non può avere certo una durata infinita, invece la scelta di mettere tutti contro tutti all&#8217;interno della banda sembra andare proprio in quella direzione, almeno fino al quinto episodio che con una sparatoria tanto spettacolare quanto poco credibile per numero di morti alza la posta in gioco trasformando tutto in una questione di vita o morte.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737657" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer7-jpg-crdownload" class="wp-image-1737657" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-1200x675.jpg" alt="" data-id="1737657" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer7-jpg-crdownload" class="wp-image-1737657" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer7.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737658" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer8-jpg-crdownload" class="wp-image-1737658" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-1200x675.jpg" alt="" data-id="1737658" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer8-jpg-crdownload" class="wp-image-1737658" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer8.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737662" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer10-jpg-crdownload" class="wp-image-1737662" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-1200x675.jpg" alt="" data-id="1737662" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer10-jpg-crdownload" class="wp-image-1737662" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer10.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737665" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer12-jpg-crdownload" class="wp-image-1737665" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-1200x675.jpg" alt="" data-id="1737665" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer12-jpg-crdownload" class="wp-image-1737665" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer12.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737669" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer13-jpg-crdownload1" class="wp-image-1737669" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-1200x675.jpg" alt="" data-id="1737669" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer13-jpg-crdownload1" class="wp-image-1737669" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer13.jpg.crdownload1.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737673" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer14-jpg-crdownload" class="wp-image-1737673" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-1200x675.jpg" alt="" data-id="1737673" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer14-jpg-crdownload" class="wp-image-1737673" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer14.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737650" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer6-jpg-crdownload" class="wp-image-1737650" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-1200x675.jpg" alt="" data-id="1737650" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer6-jpg-crdownload" class="wp-image-1737650" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer6.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737649" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer4-jpg-crdownload" class="wp-image-1737649" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-1200x675.jpg" alt="" data-id="1737649" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer4-jpg-crdownload" class="wp-image-1737649" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer4.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737645" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer3-jpg-crdownload" class="wp-image-1737645" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload.jpg 1365w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-1200x675.jpg" alt="" data-id="1737645" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/mini_la-casa-di-carta-4-trailer3-jpg-crdownload" class="wp-image-1737645" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/mini_la-casa-di-carta-4-trailer3.jpg.crdownload.jpg 1365w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="1737562" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-scaled.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/la-casa-di-carta-4-trailer2-jpg-crdownload" class="wp-image-1737562" data-lazy-srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1536x864.jpg 1536w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-2048x1152.jpg 2048w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-scaled.jpg 2560w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1200x675.jpg" /><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1200x675.jpg" alt="" data-id="1737562" data-full-url="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-scaled.jpg" data-link="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150/la-casa-di-carta-4-trailer2-jpg-crdownload" class="wp-image-1737562" srcset="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1200x675.jpg 1200w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-800x450.jpg 800w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-600x338.jpg 600w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1536x864.jpg 1536w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-2048x1152.jpg 2048w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-1000x562.jpg 1000w, https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-trailer2.jpg.crdownload-scaled.jpg 2560w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure></li></ul></figure>



<h2>I personaggi</h2>



<p>Sul fronte dei personaggi la strada seguita è quella già tracciata con la terza stagione. Diventa piuttosto seccante la scelta dell&#8217;<strong>eccessiva sessualizzazione del personaggio di Tokyo</strong>, &#8220;<em>una Maserati</em>&#8221; è l&#8217;etichetta che le attribuisce Denver riferendosi alla sua carica erotica e alla sua impulsività, quasi a non volerle conferire altro segno distintivo: una veste che diventa dopo un po&#8217; ridondante e fastidiosa, perché appiattisce il personaggio su un unico aspetto caratteriale quando invece, in qualità di narratrice della vicenda, Tokyo potrebbe e dovrebbe esprimere anche altre caratteristiche. E lo sarebbe altrettanto se si trattasse di un uomo, beninteso. Infatti accade lo stesso con l&#8217;egolatria cieca di Palermo, il narcisismo patologico di Berlino, l&#8217;incapacità di gestire la rabbia di Denver. Per dei personaggi che vengono resi statici nelle loro caratteristiche ce ne sono però altri che hanno un&#8217;evoluzione: Rio è il più vulnerabile e imprevedibile tra i suoi compagni, mentre Il Professore e la sua Raquel sono profondamente cambiati da una relazione non semplice da gestire per un nerd sociopatico e una madre single, che si muovono costantemente sul filo del rasoio e devono sacrificare molto di loro stessi in nome di un amore che li mette a dura prova.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="La Casa di Carta - Recap terza stagione | Netflix" width="640" height="360" src="https://www.youtube.com/embed/_vYRIAIq7sw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Le novità della stagione</h2>



<p><em><strong>La Casa di Carta 4</strong></em> porta in primo piano almeno un paio di personaggi che erano rimasti in sordina durante la stagione precedente e procede ancora su più linee temporali (almeno 4) che permettono di riportare sullo schermo i personaggi deceduti nel corso della precedente rapina, come Oslo, Mosca e ovviamente il magnetico <strong>Berlino, protagonista assoluto della trama che si svolge nel monastero di San Giovanni, fuori Firenze, cinque anni prima della trama attuale.</strong></p>



<h2>Dopo Bella Ciao si canta ancora</h2>



<p>Ma veniamo all&#8217;aspetto più ludico e divertente della serie. Se le prime tre stagioni avevano fatto cantare mezzo mondo sulle note di <a rel="noreferrer noopener" aria-label="Bella Ciao, rendendo il nostro inno della Resistenza un fenomeno mondiale (opens in a new tab)" href="https://www.optimagazine.com/2018/04/25/il-senso-di-bella-ciao-ne-la-casa-di-carta-video-linno-della-liberazione-e-del-25-aprile-perche-resistenza-e-speranza/1062713" target="_blank"><em><strong>Bella Ciao</strong></em>, rendendo il nostro inno della Resistenza un fenomeno mondiale</a> da cantare tanto nelle piazze per protesta quanto nelle discoteche coi remix, la quarta si apre con <strong>un paio di momenti musicali che in quanto italiani ci riguardano da vicino e che</strong> <strong>probabilmente  renderanno altrettanto virali due classici del pop italiano degli anni Settanta e Ottanta</strong>. Due momenti <strong>&#8220;karaoke&#8221;</strong> che appaiono durante un preciso (e lieto) evento nei flashback e che hanno il chiaro scopo di galvanizzare il pubblico ormai abituato ai momenti sentimental-musicali della serie. Non bastano certo a salvare <em><strong>La Casa di Carta 4</strong></em> dai suoi difetti, ma sicuramente fanno sorridere nel bel mezzo di quello che sembra soltanto un inspiegabile casino, sul quale il giudizio finale potrà arrivare solo dalla visione dell&#8217;intera <a rel="noreferrer noopener" aria-label="quarta stagione, in arrivo il 3 aprile su Netflix (opens in a new tab)" href="https://www.optimagazine.com/2020/03/05/il-potente-trailer-de-la-casa-di-carta-4-stile-tarantiniano-tra-bella-ciao-e-linno-alla-gioia-video/1737150" target="_blank">quarta stagione, in arrivo il 3 aprile su Netflix</a>.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="La casa di carta - Parte 4 | Trailer ufficiale | Netflix" width="640" height="360" src="https://www.youtube.com/embed/VlsnAC_OfRo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>




<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal"  data-aawp-product-id="B07H1F5W9D" data-aawp-product-title="T-Shirt La Casa di Carta Casa de Papel Tokyo Professore Netflix TV Serie">

    
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.it/dp/B07H1F5W9D?tag=om087-21&linkCode=ogi&th=1&psc=1" title="T-Shirt La Casa di Carta Casa de Papel Tokyo Professore Netflix TV..." rel="nofollow" target="_blank">
            <img loading="lazy" class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="T-Shirt La Casa di Carta Casa de Papel Tokyo Professore Netflix TV..."  data-lazy-src="https://m.media-amazon.com/images/I/41vEWF51CIL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/41vEWF51CIL._SL160_.jpg" alt="T-Shirt La Casa di Carta Casa de Papel Tokyo Professore Netflix TV..."  /></noscript>
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.it/dp/B07H1F5W9D?tag=om087-21&linkCode=ogi&th=1&psc=1" title="T-Shirt La Casa di Carta Casa de Papel Tokyo Professore Netflix TV..." rel="nofollow" target="_blank">
            T-Shirt La Casa di Carta Casa de Papel Tokyo Professore Netflix TV...        </a>
        <div class="aawp-product__description">
            <ul><li>100% Cotone</li><li>Stampa diretta</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current"></span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B07H1F5W9D?tag=om087-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
            </div>

</div>

    
</div>

<div class="clear"></div> 	                 
                  
                                                                  
          <div class="clear"></div>		  
                    <div style="height:40px; margin-bottom:20px;">
		  
		  		   
		 
		 
		              		    </div>
          
          <div class="clear"></div>          
		  
		  <div id="advn_6454"></div>
          
		  <ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
          	
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/" ><span itemprop="name">HOMEPAGE</span></a> <meta itemprop="position" content="1" />&raquo;</li>

	        
	        <li itemprop="itemListElement" itemscope
	        itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.optimagazine.com/category/serie-tv"><span itemprop="name">SERIE TV</span></a><meta itemprop="position" content=2 /></li>

          </ul>

		  		  
	
       </div>      
	</div>
	
<div style="width:270px;float:right; padding:0px 0px;" class="condivisioni">
<div class="blocco-condivisioni">


<!-- <div style="vertical-align:top;">
</div> -->  
</div>

	<div class="bigSocialImage" style='float:right; vertical-align:top'>
	<div class="bottone-condivisioni" onClick="toFacebook(); count(1762382,'Fb');" id="shareBtn"  style="cursor:pointer;"><i class="fab fa-facebook socialcolore"></i></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382&text=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima' target='_blank' onClick="count(1762382,'Tw')"><i class='fab fa-twitter socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://wa.me?text=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima%20https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382' target='_blank' onClick="count(1762382,'Wa')"><i class='fab fa-whatsapp socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='mailto:?subject=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima&body=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382' target='_blank' onClick="count(1762382,'Ml')"><i class='far fa-envelope socialcolore'></i></a></div>
	<div class="bottone-condivisioni"><a rel="nofollow" href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.optimagazine.com%2F%3Fpost_type%3Dpost%26p%3D1762382&text=La+Casa+di+Carta+4+%C3%A8+tutta+caos+e+karaoke%2C+si+spara+e+si+canta+%28in+italiano%2C+ovvio%29+%26%238211%3B+Recensione+in+anteprima' target='_blank' onClick="count(1762382,'Tg')"><i class='fab fa-telegram socialcolore'></i></a></div>
	</div>
</div>

<script>
function toFacebook() {
  FB.ui({
    method: 'share',
    display: 'popup',
    href: 'https://www.optimagazine.com/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382',
  }, function(response){});
}

</script>

<div>
	<style>
		#votes { display:none!important }
	</style>
</div>

</article>
<div class="banner" style="margin: 30px 0px;">
	<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/OM_banner.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/OM_banner.jpg" width="100%" height="auto"></noscript>
</div>  
<div class="clear" style="margin-top:30px;"></div>

<div class="comment-reply-title"></div> 

		<div id="respond" class="comment-respond">
		<span id="reply-title" class="h3 comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/30/la-casa-di-carta-4-e-tutta-caos-e-karaoke-si-spara-e-si-canta-in-italiano-ovvio-recensione-in-anteprima/1762382#respond" style="display:none;">Annulla risposta</a></small></span><form action="https://www.optimagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" style="width:100%"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" style="width:100%" aria-required="true" placeholder="Nickname*"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" style="width:100%" aria-required="false" placeholder="Email"/></p><p class="comment-policy">NB La redazione si riserva la facoltà di moderare i commenti che possano turbare la sensibilità degli utenti.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Dichiaro di aver letto l’informativa sulla <a href="http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf " target="privacy" style="color:blue">privacy</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1762382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3b0807dd6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	<br/>
<!-- <p style="text-align:center">
<div class="banner-footer"> <a href="https://shop.optimaitalia.com/shop?utm_source=Banner&utm_medium=OM_Desktop&utm_campaign=OptimaPasqua" target="_blank"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="" width="100%" data-lazy-src="/wp-content/themes/Optimagazine/img/optimaedition.gif"/><noscript><img src="/wp-content/themes/Optimagazine/img/optimaedition.gif" alt="" width="100%"/></noscript></a></div>
<div id="advn_8013"></div>
</p> -->


		                
                
        </div>
        
        <div id="sidebar-big">		<div id="secondary" class="widget-area" role="complementary">	
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Box altre categorie -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:400px;height:300px"
                         data-ad-client="ca-pub-8309550715460269"
                         data-ad-slot="6837202137"></ins>
                         
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                				<!-- <a   href="https://shop.optimaitalia.com/?utm_source=Bannerpostsidebar&utm_medium=OM_desktop&utm_campaign=Optima%20Mobile%20Home&utm_term=26092018" target="_blank" ><img loading="lazy" alt="Optima Mobile" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" width="100%" height="auto" style="margin-top: 10px;"   data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" /><noscript><img alt="Optima Mobile" src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img-special/banner-3offerte_mobile.gif" width="100%" height="auto" style="margin-top: 10px;"   /></noscript></a>  --> 
        
                 
               
        <div class="clear"></div>
                        <div class="clear"></div>
			        <div class="etichetta-sidebarbig arancio" >Articoli Recenti</div>
        <ul class='postdicategoria'>
                    	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/03/30/doc-nelle-tue-mani-sbarca-negli-usa-sara-un-nuovo-adattamento-senza-luca-argentero/1762838"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/luca_argentero_pierdante_piccioni_doc_nelle_tue_mani-800x450.jpeg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/luca_argentero_pierdante_piccioni_doc_nelle_tue_mani-800x450.jpeg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/03/30/doc-nelle-tue-mani-sbarca-negli-usa-sara-un-nuovo-adattamento-senza-luca-argentero/1762838">Doc Nelle tue Mani sbarca negli Usa, sarà un nuovo adattamento senza Luca Argentero?</a></div>
                <a href="https://www.optimagazine.com/2020/03/30/doc-nelle-tue-mani-sbarca-negli-usa-sara-un-nuovo-adattamento-senza-luca-argentero/1762838#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/03/30/il-trailer-di-trying-con-imelda-staunton-promette-una-parentesi-tutta-cuore-per-apple-tv/1762778"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/trying-apple-e1585585479915-800x450.jpg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/trying-apple-e1585585479915-800x450.jpg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/03/30/il-trailer-di-trying-con-imelda-staunton-promette-una-parentesi-tutta-cuore-per-apple-tv/1762778">Il trailer di Trying con Imelda Staunton promette una parentesi tutta cuore per Apple...</a></div>
                <a href="https://www.optimagazine.com/2020/03/30/il-trailer-di-trying-con-imelda-staunton-promette-una-parentesi-tutta-cuore-per-apple-tv/1762778#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/03/30/locke-and-key-2-ci-sara-netflix-rinnova-la-serie-tv-a-quando-i-nuovi-episodi/1762702"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/Locke-and-Key-2-800x450.jpg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/Locke-and-Key-2-800x450.jpg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/03/30/locke-and-key-2-ci-sara-netflix-rinnova-la-serie-tv-a-quando-i-nuovi-episodi/1762702">Locke and Key 2 ci sarà, Netflix rinnova la serie tv: a quando i nuovi episodi?</a></div>
                <a href="https://www.optimagazine.com/2020/03/30/locke-and-key-2-ci-sara-netflix-rinnova-la-serie-tv-a-quando-i-nuovi-episodi/1762702#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/03/30/vivi-e-lascia-vivere-con-elena-sofia-ricci-e-la-prima-serie-tv-di-pappi-corsicato-dal-19-aprile-su-rai1/1762250"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/elena-sofia-ricci-vivi-e-lascia-vivere-rai1-800x451.jpg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/elena-sofia-ricci-vivi-e-lascia-vivere-rai1-800x451.jpg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/03/30/vivi-e-lascia-vivere-con-elena-sofia-ricci-e-la-prima-serie-tv-di-pappi-corsicato-dal-19-aprile-su-rai1/1762250">Vivi e Lascia Vivere con Elena Sofia Ricci è la prima serie tv di Pappi Corsicato,...</a></div>
                <a href="https://www.optimagazine.com/2020/03/30/vivi-e-lascia-vivere-con-elena-sofia-ricci-e-la-prima-serie-tv-di-pappi-corsicato-dal-19-aprile-su-rai1/1762250#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
			            	            	<div class="ipostdicategoria"  >
                                <a href="https://www.optimagazine.com/2020/03/30/la-prima-parte-di-lucifer-5-su-netflix-arrivera-nei-tempi-previsti-lesley-ann-brandt-rassicura-i-fan/1761954"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/lucifer-5-su-Netflix-e1585557518979-800x449.jpg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/lucifer-5-su-Netflix-e1585557518979-800x449.jpg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/03/30/la-prima-parte-di-lucifer-5-su-netflix-arrivera-nei-tempi-previsti-lesley-ann-brandt-rassicura-i-fan/1761954">La prima parte di Lucifer 5 su Netflix arriverà &#8220;nei tempi previsti&#8221;,...</a></div>
                <a href="https://www.optimagazine.com/2020/03/30/la-prima-parte-di-lucifer-5-su-netflix-arrivera-nei-tempi-previsti-lesley-ann-brandt-rassicura-i-fan/1761954#comments"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;">1</div>      
                </div>
			            	            	<div class="ipostdicategoria"  style='margin-right:0px;'  >
                                <a href="https://www.optimagazine.com/2020/03/30/george-r-r-martin-tra-westeros-e-westworld-svelato-il-suo-cameo-e-le-idee-per-il-crossover/1762042"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" width="190px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/got-westworld-e1585559945563-800x450.jpg"/><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/got-westworld-e1585559945563-800x450.jpg" width="190px" height="auto"/></noscript></a>
				                
				
                <div class="ipostdicategoria-title"><a href="https://www.optimagazine.com/2020/03/30/george-r-r-martin-tra-westeros-e-westworld-svelato-il-suo-cameo-e-le-idee-per-il-crossover/1762042">George R.R. Martin tra Westeros e Westworld, svelato il suo cameo e le idee per il...</a></div>
                <a href="https://www.optimagazine.com/2020/03/30/george-r-r-martin-tra-westeros-e-westworld-svelato-il-suo-cameo-e-le-idee-per-il-crossover/1762042#respond"><div class="commenti-gray"></div></a>
                <div style="margin-top:10px;color:#bdccd4;font-size:12px; float:left; margin:25px 0px 5px 0px;"></div>      
                </div>
					</ul>
		            
            <div class="clear"></div>
			<p><div class='relatedpostsinterno'><div class='title-related' style="width:100%; text-align:center; background-color:#e2eff5; margin-bottom:5px;">Ti potrebbero interessare:</div><ul><li><a href="https://www.optimagazine.com/2020/03/27/la-casa-di-carta-4-avra-un-finale-triste-e-caotico-il-cast-presenta-la-nuova-stagione/1759429"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1-200x200.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/la-casa-di-carta-4-1-200x200.jpg" width="150px" height="auto"></noscript></div><p>La Casa di Carta 4 avrà un finale &#8220;triste e caotico&#8221;: il cast presenta la nuova stagione</a></p></li><li><a href="https://www.optimagazine.com/2020/03/25/alvaro-morte-de-la-casa-di-carta-farebbe-10-stagioni-della-serie-ma-nessun-personaggio-e-intoccabile/1757217"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/01/la-casa-di-carta-alvaro-morte-200x200.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/01/la-casa-di-carta-alvaro-morte-200x200.jpg" width="150px" height="auto"></noscript></div><p>Alvaro Morte de La Casa di Carta farebbe &#8220;10 stagioni della serie, ma nessun personaggio è intoccabile&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2020/03/19/itziar-ituno-de-la-casa-di-carta-positiva-al-coronavirus-la-raquel-della-serie-in-quarantena-sto-bene/1750957"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/itziar-ituno-la-casa-di-carta-200x200.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/itziar-ituno-la-casa-di-carta-200x200.jpg" width="150px" height="auto"></noscript></div><p>Itziar Ituño de La Casa di Carta positiva al Coronavirus, la Raquel della serie in quarantena: &#8220;Sto bene&#8221;</a></p></li><li><a href="https://www.optimagazine.com/2020/03/18/anche-ursula-corbero-de-la-casa-di-carta-in-fuga-dal-coronavirs-volata-da-chino-darin-in-argentina-e-tacciata-di-incoscienza/1750009"  onClick="_gaq.push(['_trackEvent', 'Link esterno correlati nel post laterali', 'click correlati nel post laterali', 'link su correlati nel post laterali']);" " target="_blank"><div style="height:100px;overflow:hidden;padding:0px;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150px" height="auto" data-lazy-src="https://www.optimagazine.com/wp-content/uploads/2020/03/ursula-corbrero-casa-di-carta-200x200.jpg"><noscript><img src="https://www.optimagazine.com/wp-content/uploads/2020/03/ursula-corbrero-casa-di-carta-200x200.jpg" width="150px" height="auto"></noscript></div><p>Anche Úrsula Corberó de La Casa di Carta in fuga dal Coronavirs, volata da Chino Darín in Argentina e tacciata di incoscienza</a></p></li></ul></div></p> 
            <div class="clear"></div>
                			<ins class="adsbygoogle"
    				 style="display:inline-block;width:400px;height:300px"
    				 data-ad-client="ca-pub-8309550715460269"
    				 data-ad-slot="1119817505"></ins>
    			<script>
    			(adsbygoogle = window.adsbygoogle || []).push({});
    			</script>
            		
        </div>
</div>
        
        <div class="clear"></div>
    </div>
<div id="contenitore-prefooter">
	<div class="clear"></div>
		
	<div id="container-menu-footer" style="text-align:center;">
	<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu-footer"><li id="menu-item-6930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6930"><a href="https://www.optimagazine.com">Home</a></li>
<li id="menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6940"><a href="https://www.optimagazine.com/chi-siamo">Chi siamo</a></li>
<li id="menu-item-1168613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168613"><a href="https://www.optimagazine.com/contatti-om">Contatti</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121179"><a href="https://www.optimagazine.com/redazione">Redazione</a></li>
<li id="menu-item-137577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-137577"><a href="https://www.optimagazine.com/privacy-2">INFORMATIVA PRIVACY</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a target="_blank" rel="noopener noreferrer" href="http://www.optimaitalia.com">Optima</a></li>
</ul></div>	</div>
	<div id="footer" >Optimagazine è un progetto di <strong><a href="http://www.optimaitalia.com/" target="_blank">Optima Italia</a></strong> S.p.A. | p.iva 07469040633 | Capitale sociale: € 1.500.000,00 I.V.<div id="smaller"> <strong>Optimagazine</strong> è una testata giornalistica registrata presso il Tribunale di Napoli, Autorizzazione N°6 dell’11 febbraio 2015</div></div>
		

<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/themes/Optimagazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.11'></script>
<script type='text/javascript' src='https://www.optimagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.optimagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.optimagazine.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></div>

<script src="https://www.optimagazine.com/wp-content/themes/Optimagazine/function.js"></script>



	<!-- <script type="text/javascript" src="http://www.optimaitalia.com/js/jquery.cookiebar.js"></script> -->
	<script type="text/javascript" src="https://www.optimagazine.com/jquery.cookiebar.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
                $.cookieBar({
                        message: "Per migliorare il servizio  Optima Italia Spa utilizzano i cookie. Continuando la navigazione del sito ne accetti l'utilizzo.<br/>Se desideri maggiori informazioni sui cookie e su come modificare le impostazioni del tuo browser, leggi la nostra politica in materia di cookie",
						acceptButton: true,
						acceptText: 'Ho capito',
                        policyButton: true,
                        policyText: 'Per saperne di più',
                        policyURL: 'http://www.optimaitalia.com/public/files/pdf/cookie_policy.pdf',
                        autoEnable: false,
                        acceptOnContinue: true,
                        acceptOnScroll: 700,
                        expireDays: 365,
                        renewOnVisit: false,
                        forceShow: false,
                        effect: 'slide',
                        element: 'body',
                        append: false,
                        fixed: true,
                        bottom: true,
                        zindex: '5000',				
                });
        });
    </script> 
<!-- <div style=" margin:0px;position: fixed;right: 0;top: 150px; z-index:1001;" ><a   href="#" onclick="javascript:Popup('https://www.optimagazine.com/oradio-player/index.php')"> 
<img loading="lazy" style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-lazy-src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"><noscript><img style="border: solid 5px white;border-radius: 10px 10px 10px 10px;" width="125" height="125"; src="https://www.optimagazine.com/wp-content/themes/Optimagazine/img/bannerradioo.gif"></noscript></a></div>	-->	
<script>
    /*!
 * zoom.js 0.3
 * http://lab.hakim.se/zoom-js
 * MIT licensed
 *
 * Copyright (C) 2011-2014 Hakim El Hattab, http://hakim.se
 */


</script>
</body>
</html>
